<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="756178817755541" />
<meta name="publisuites-verify-code" content="aHR0cDovL2FxdWlub3RpY2lhcy5teA==" />
<title>Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://aquinoticias.mx/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación" />
<meta property="og:description" content="Desde Palacio de Gobierno, el gobernador Rutilio Escandón Cadenas participó en esta videoconferencia y resaltó el esfuerzo de madres, padres, docentes, directivos y estudiantes de las escuelas que han ido ..." />
<meta property="og:url" content="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/" />
<meta property="og:site_name" content="Aquinoticias.mx" />
<meta property="article:publisher" content="https://www.facebook.com/aquinoticiasmx" />
<meta property="article:tag" content="Conago" />
<meta property="article:tag" content="Rutilio Escandón" />
<meta property="article:section" content="Chiapas" />
<meta property="article:published_time" content="2021-05-21T02:41:56+00:00" />
<meta property="article:modified_time" content="2021-05-21T04:31:28+00:00" />
<meta property="og:updated_time" content="2021-05-21T04:31:28+00:00" />
<meta property="fb:app_id" content="2041317342809558" />
<meta property="og:image" content="https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio.jpg" />
<meta property="og:image:secure_url" content="https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1133" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Desde Palacio de Gobierno, el gobernador Rutilio Escandón Cadenas participó en esta videoconferencia y resaltó el esfuerzo de madres, padres, docentes, directivos y estudiantes de las escuelas que han ido ..." />
<meta name="twitter:title" content="Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación" />
<meta name="twitter:site" content="@aquinoticiasmx" />
<meta name="twitter:image" content="https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio.jpg" />
<meta name="twitter:creator" content="@aquinoticiasmx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aquinoticias.mx/#website","url":"https://aquinoticias.mx/","name":"Aquinoticias.mx","potentialAction":{"@type":"SearchAction","target":"https://aquinoticias.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/#primaryimage","url":"https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio.jpg","width":1700,"height":1133},{"@type":"WebPage","@id":"https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/#webpage","url":"https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/","inLanguage":"es","name":"Chiapas analiza con la Federaci\u00f3n avance en regreso a clases presenciales y vacunaci\u00f3n","isPartOf":{"@id":"https://aquinoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/#primaryimage"},"datePublished":"2021-05-21T02:41:56+00:00","dateModified":"2021-05-21T04:31:28+00:00","author":{"@id":"https://aquinoticias.mx/#/schema/person/eeaf8ced11b458b024b17de83936a754"}},{"@type":["Person"],"@id":"https://aquinoticias.mx/#/schema/person/eeaf8ced11b458b024b17de83936a754","name":"Marco Aquino","image":{"@type":"ImageObject","@id":"https://aquinoticias.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/33aacc0bfc421052a59052304a55f2c3?s=96&r=g","caption":"Marco Aquino"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Feed" href="https://aquinoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; RSS de los comentarios" href="https://aquinoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación RSS de los comentarios" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aquinoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-lightbox-responsive-fancybox-css-css'  href='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/css/jquery.fancybox-1.3.7.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aquinoticias.mx/wp-includes/css/dashicons.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aquinoticias.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://aquinoticias.mx/wp-content/themes/sahifa/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/js/jquery.fancybox-1.3.7.js?ver=4.9.18'></script>
<link rel='https://api.w.org/' href='https://aquinoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aquinoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aquinoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4EsgH-u04' />
<link rel="alternate" type="application/json+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fchiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fchiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion%2F&#038;format=xml" />
			<meta property="fb:pages" content="756178817755541" />
							<meta property="ia:markup_url" content="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/styles-an.css" />
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"https://aquinoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

.background-cover{
	background-color:#052A3D !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
	font-weight: normal;
}

.post-title{
	font-family: 'Abel';
	font-size : 28px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 18px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 14px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	color :#e74c3c;
	font-size : 22px;
	font-weight: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Arial, Helvetica, sans-serif;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #E9E9E9;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#E9E9E9 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9E9E9 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #E9E9E9;}
	.search-block:after {border-right-color:#E9E9E9;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #E9E9E9;}
a:hover {
	color: #0f3f81;	}
.top-nav, .top-nav ul ul {background:#31353E     ;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #0f3f81 !important;}
.today-date {
	background: #31353E;	color: #ffffff;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #000000 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #02578b;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #02578b;
}
#main-nav ul li a {
	border-left-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #02578b;
}
footer a:hover {color: #0072c9 !important;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad.png" />
<link rel="apple-touch-icon-precomposed" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49942956-1', 'aquinoticias.mx');
  ga('send', 'pageview');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-115324 single-format-standard">
	<div class="background-cover"></div>
	        <header id="theme-header" class="theme-header center-logo">
        <div class="banner-top"><!--<a href="http://aquinoticias.mx/prep-2015/"><img src="http://aquinoticias.mx/wp-content/uploads/2015/07/BANNER-PREP.jpg" alt="PREP 2015	" /></a>--></div>
						<div class="top-nav">
							<span class="today-date">viernes, 21 mayo, 2021</span>					
				                
                <span><a href="https://twitter.com/aquinoticiasmx" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @aquinoticiasmx</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>

	
		<div class="social-icons icon_16">

		<a class="tooldown" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



					<div class="search-block">
						<form method="get" id="searchform" action="https://aquinoticias.mx/">
							<button class="search-button" type="submit" value="Búsqueda"></button>	
							<input type="text" id="s" name="s" value="BUSCAR..." onfocus="if (this.value == 'BUSCAR...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'BUSCAR...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Aquinoticias.mx" href="https://aquinoticias.mx/">
					<img src="http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png" alt="Aquinoticias.mx" /><strong>Aquinoticias.mx Noticias de Chiapas y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png');
       	jQuery('#theme-header .logo img').attr('width', '635');
       	jQuery('#theme-header .logo img').attr('height', '231');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-50" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.aquinoticias.mx">Inicio</a></li>
<li id="menu-item-288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://aquinoticias.mx/chiapas/">Chiapas</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/mexico/">México</a></li>
<li id="menu-item-358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/colores/">Colores</a></li>
<li id="menu-item-336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/palestra/">Palestra</a></li>
<li id="menu-item-337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/voz-publica/">Voz Pública</a></li>
<li id="menu-item-98806" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/videos/">AquíNoticias Play</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">


	<div class="content">

		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://aquinoticias.mx">Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://aquinoticias.mx/chiapas/">Chiapas</a></span> &raquo; <span class="current">Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación</span></div>
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-115324 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas tag-conago tag-rutilio-escandon">

			
		<div class="single-post-thumb">

			<img width="660" height="440" src="https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio-660x440.jpg" class="attachment-real size-real" alt="Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación" title="Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación" srcset="https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio-660x440.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio-768x512.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="115326" data-permalink="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/conago-y-rutilio/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio.jpg" data-orig-size="1700,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621508149&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="conago y rutilio" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/05/conago-y-rutilio.jpg" />
		</div>

		


		





			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación</span></h1>



						
<p class="post-meta">
	
		
	<span>20 mayo, 2021</span>	
	<span>en   <a href="https://aquinoticias.mx/chiapas/" rel="category tag">Chiapas</a></span>
	
	<span><a href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>

				
				<div class="entry">

					
					


					<h4 style="text-align: center;">Desde Palacio de Gobierno, el gobernador Rutilio Escandón Cadenas participó en esta videoconferencia y resaltó el esfuerzo de madres, padres, docentes, directivos y estudiantes de las escuelas que han ido abriendo sus puertas para iniciar las clases en la entidad, bajo todas las medidas preventivas</h4>
<p><strong>Aquínoticias Staff</strong></p>
<p style="text-align: justify;">La Conferencia Nacional de Gobernadores (Conago) sostuvo una reunión virtual con autoridades del Gobierno de México, encabezadas por la secretaria de Gobernación, Olga Sánchez Cordero, donde se dio seguimiento a los temas relacionados con el Plan Nacional de Vacunación, las estrategias a seguir para el regreso gradual y seguro a clases presenciales, y las condiciones de salubridad en la próxima jornada electoral.</p>
<p style="text-align: justify;">Desde Palacio de Gobierno de Chiapas, el gobernador Rutilio Escandón Cadenas participó en esta videoconferencia y resaltó el esfuerzo de madres, padres, docentes, directivos y estudiantes de las escuelas que han ido abriendo sus puertas para iniciar las clases en la entidad, bajo todas las medidas preventivas que evitan contagios de COVID-19.</p>
<p style="text-align: justify;">Asimismo, refirió que la vacunación avanza en tiempo y forma en los distintos municipios de la entidad, donde la inmunización a la población adulta mayor, al personal educativo y de salud, ya es una realidad y, actualmente, se lleva a cabo la aplicación del biológico a personas de 50 años en adelante y a embarazadas mayores de 18 años y con más de nueve semanas de gestación, acciones que, dijo, se han desarrollado de forma segura y ordenada, en colaboración con los tres órdenes de gobierno.</p>
<p style="text-align: justify;">Escandón Cadenas reiteró el respaldo del Gobierno de Chiapas a las estrategias y protocolos que se implementan desde la Federación en la atención y erradicación de la pandemia de COVID-19, asimismo, para caminar hacia la nueva normalidad de manera exitosa, con todos los cuidados pertinentes a fin de que el estado y el país se recuperen lo más pronto posible.</p>
<p style="text-align: justify;">Respecto al avance en la Estrategia Nacional de Vacunación, la Secretaría de Salud federal informó que se han recibido 30 millones 375 mil 255 vacunas de las marcas Pfizer, AstraZeneca, SinoVac, SputnikV y Cansino, y a la fecha, se ha logrado inmunizar a un total de 16 millones 809 mil 530 personas, es decir, el 19 por ciento de la población mayor de 18 años.</p>
<p style="text-align: justify;">Se dio a conocer también que el Gobierno Federal, a través de la Secretaría de Salud y la Secretaría de Educación Pública, puso a disposición de la comunidad educativa tres cursos con recomendaciones para organizar la reapertura de escuelas, tanto en el nivel básico, como medio superior y superior, que comprenden una serie de sugerencias y recomendaciones con el propósito de mitigar el riesgo de contagios.</p>
<p style="text-align: justify;">En este sentido, se detalló que, al 17 de mayo, son mil 458 las escuelas que han iniciado clases presenciales en los estados de Chiapas, Campeche y Coahuila.</p>
<p style="text-align: justify;">De igual manera, se abordaron las medidas sanitarias que se instrumentarán en la operación de casillas durante la próxima jornada electoral del 6 de junio. Entre ellas, se encuentra la colocación de los siguientes avisos: mantener la sana distancia, evitar tocarse la cara y cualquier contacto físico, estornudo de etiqueta, no escupir y no ingerir alimentos dentro de la casilla única.</p>
<p style="text-align: justify;">Así también, se instruye generar flujos de entrada y salida de la casilla y priorizar a las personas que se encuentren dentro de grupos vulnerables y de atención prioritaria. Al término de las actividades en la casilla, realizar lavado de manos y desinfección de los objetos utilizados durante el proceso.</p>
<p style="text-align: justify;">Estuvieron presentes los titulares de las secretarías de Salud y de Educación Pública federal; así como del Instituto Nacional para la Educación de los Adultos, de la Comisión Nacional de Cultura Física y Deporte y de la Subsecretaría de Prevención y Promoción de la Salud, además de las y los gobernadores de las diferentes entidades federativas, entre otros.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-115324" class="share-facebook sd-button share-icon no-text" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-115324" class="share-twitter sd-button share-icon no-text" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Chiapas%20analiza%20con%20la%20Federaci%C3%B3n%20avance%20en%20regreso%20a%20clases%20presenciales%20y%20vacunaci%C3%B3n%20https%3A%2F%2Faquinoticias.mx%2Fchiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-115324" class="share-skype sd-button share-icon no-text" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-115324" class="share-pinterest sd-button share-icon no-text" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-115324" class="share-linkedin sd-button share-icon no-text" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
					
					

					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="https://aquinoticias.mx/tag/conago/" rel="tag">Conago</a> <a href="https://aquinoticias.mx/tag/rutilio-escandon/" rel="tag">Rutilio Escandón</a></span>
				<span style="display:none" class="updated">2021-05-20</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://aquinoticias.mx/author/marco/" title="Entradas de Marco Aquino" rel="author">Marco Aquino</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/" data-text="Chiapas analiza con la Federación avance en regreso a clases presenciales y vacunación" data-via="aquinoticiasmx" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="https://aquinoticias.mx/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->                
                



			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/reconocen-labor-del-personal-imss-de-intendencia-limpieza-e-higiene-mantenimiento-y-transporte/" title="Link permanente a Reconocen labor del personal IMSS de intendencia, limpieza e higiene, mantenimiento y transporte" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-20-at-9.57.30-PM-272x200.jpeg" class="attachment-tie-medium size-tie-medium" alt="Reconocen labor del personal IMSS de intendencia, limpieza e higiene, mantenimiento y transporte" title="Reconocen labor del personal IMSS de intendencia, limpieza e higiene, mantenimiento y transporte" srcset="https://aquinoticias.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-20-at-9.57.30-PM-272x200.jpeg 272w, https://aquinoticias.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-20-at-9.57.30-PM-290x214.jpeg 290w, https://aquinoticias.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-20-at-9.57.30-PM-660x486.jpeg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="115336" data-permalink="https://aquinoticias.mx/reconocen-labor-del-personal-imss-de-intendencia-limpieza-e-higiene-mantenimiento-y-transporte/whatsapp-image-2021-05-20-at-9-57-30-pm/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-20-at-9.57.30-PM.jpeg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-05-20 at 9.57.30 PM" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-20-at-9.57.30-PM.jpeg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-20-at-9.57.30-PM.jpeg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/reconocen-labor-del-personal-imss-de-intendencia-limpieza-e-higiene-mantenimiento-y-transporte/" title="Link permanente a Reconocen labor del personal IMSS de intendencia, limpieza e higiene, mantenimiento y transporte" rel="bookmark">Reconocen labor del personal IMSS de intendencia, limpieza e higiene, mantenimiento y transporte</a></h3>
				<p class="post-meta"><span>20 mayo, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/paco-rojas-el-candidato-necio-que-va-por-cuarta-vez-por-la-alcaldia-de-tuxtla/" title="Link permanente a Paco Rojas, el candidato “necio” que va por cuarta vez por la alcaldía de Tuxtla" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/05/PACO-ROJAS-TRES-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Paco Rojas, el candidato “necio” que va por cuarta vez por la alcaldía de Tuxtla" title="Paco Rojas, el candidato “necio” que va por cuarta vez por la alcaldía de Tuxtla" srcset="https://aquinoticias.mx/wp-content/uploads/2021/05/PACO-ROJAS-TRES-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/05/PACO-ROJAS-TRES-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2021/05/PACO-ROJAS-TRES-660x486.jpg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="115327" data-permalink="https://aquinoticias.mx/paco-rojas-el-candidato-necio-que-va-por-cuarta-vez-por-la-alcaldia-de-tuxtla/paco-rojas-tres/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/05/PACO-ROJAS-TRES.jpg" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PACO ROJAS TRES" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/05/PACO-ROJAS-TRES.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/05/PACO-ROJAS-TRES.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/paco-rojas-el-candidato-necio-que-va-por-cuarta-vez-por-la-alcaldia-de-tuxtla/" title="Link permanente a Paco Rojas, el candidato “necio” que va por cuarta vez por la alcaldía de Tuxtla" rel="bookmark">Paco Rojas, el candidato “necio” que va por cuarta vez por la alcaldía de Tuxtla</a></h3>
				<p class="post-meta"><span>20 mayo, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/aun-activa-vacunacion-para-poblacion-de-50-a-59-anos-mujeres-embarazadas-y-docentes/" title="Link permanente a Aún activa vacunación para población de 50 a 59 años, mujeres embarazadas y docentes" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/05/rutilio-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Aún activa vacunación para población de 50 a 59 años, mujeres embarazadas y docentes" title="Aún activa vacunación para población de 50 a 59 años, mujeres embarazadas y docentes" srcset="https://aquinoticias.mx/wp-content/uploads/2021/05/rutilio-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/05/rutilio-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2021/05/rutilio-660x486.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2021/05/rutilio-995x732.jpg 995w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="115323" data-permalink="https://aquinoticias.mx/aun-activa-vacunacion-para-poblacion-de-50-a-59-anos-mujeres-embarazadas-y-docentes/rutilio-174/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/05/rutilio.jpg" data-orig-size="1700,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621498337&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;81&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rutilio" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/05/rutilio.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/05/rutilio.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/aun-activa-vacunacion-para-poblacion-de-50-a-59-anos-mujeres-embarazadas-y-docentes/" title="Link permanente a Aún activa vacunación para población de 50 a 59 años, mujeres embarazadas y docentes" rel="bookmark">Aún activa vacunación para población de 50 a 59 años, mujeres embarazadas y docentes</a></h3>
				<p class="post-meta"><span>20 mayo, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="https://aquinoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LedouQZAAAAAFO19IN1U_VFJys7R58NKwgQbNPD"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='115324' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5bf295f006" /></p><input type="hidden" id="ak_js" name="ak_js" value="46"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/voz-publica/" title="VOZ PÚBLICA">VOZ PÚBLICA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/en-la-mira-hector-estrada-567/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2017/12/protestas-mactu-283x140.jpg" alt="En la Mira / Héctor Estrada"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/en-la-mira-hector-estrada-567/" title="Enlace permanente a En la Mira / Héctor Estrada" rel="bookmark">En la Mira / Héctor Estrada</a></h3><time class="rpwe-time published" datetime="2021-05-20T22:35:18+00:00">20 mayo, 2021</time><div class="rpwe-summary">¿Por qué la Mactu no debe cerrar sus puertas? Después de una semana de disturbios, quema de módulos de vigilancia, secuestro de vehículos, robo de &hellip;<a href="https://aquinoticias.mx/en-la-mira-hector-estrada-567/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-746/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/05/VIERNES-283x140.png" alt="Análisis a Fondo / Francisco Gómez Maza"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-746/" title="Enlace permanente a Análisis a Fondo / Francisco Gómez Maza" rel="bookmark">Análisis a Fondo / Francisco Gómez Maza</a></h3><time class="rpwe-time published" datetime="2021-05-20T22:32:00+00:00">20 mayo, 2021</time><div class="rpwe-summary">Entre la pandemia y la guerra   Netanyahu tendría ya que haber detenido la agresión a Gaza Un corazón grande para salvar a América Latina &hellip;<a href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-746/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/ciudadano-citizen-julio-riquelme/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/12/AMLO-283x140.jpg" alt="Ciudadano Citizen / Julio Riquelme"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/ciudadano-citizen-julio-riquelme/" title="Enlace permanente a Ciudadano Citizen / Julio Riquelme" rel="bookmark">Ciudadano Citizen / Julio Riquelme</a></h3><time class="rpwe-time published" datetime="2021-05-19T23:07:24+00:00">19 mayo, 2021</time><div class="rpwe-summary">Popularidad: ¿Con quién habla el presidente todas las mañanas? Se dice que Joseph Goebbels, quien fue ministro para la Ilustración Pública y Propaganda del Tercer &hellip;<a href="https://aquinoticias.mx/ciudadano-citizen-julio-riquelme/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/asesoria-legal-julio-cesar-zamudio-18/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2017/11/negocio-cerrado-m-283x140.jpg" alt="Asesoría Legal / Julio César Zamudio"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/asesoria-legal-julio-cesar-zamudio-18/" title="Enlace permanente a Asesoría Legal / Julio César Zamudio" rel="bookmark">Asesoría Legal / Julio César Zamudio</a></h3><time class="rpwe-time published" datetime="2021-05-19T19:21:04+00:00">19 mayo, 2021</time><div class="rpwe-summary">Los Negocios de México en Movimiento Es importante darle las facilidades necesarias para que tengan un buen desempeño los negocios y empresas en general, no &hellip;<a href="https://aquinoticias.mx/asesoria-legal-julio-cesar-zamudio-18/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/paz-y-cooperacion-claudia-corichi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/05/hamas_israel_ataques_afp-283x140.jpg" alt="Paz y cooperación / Claudia Corichi"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/paz-y-cooperacion-claudia-corichi/" title="Enlace permanente a Paz y cooperación / Claudia Corichi" rel="bookmark">Paz y cooperación / Claudia Corichi</a></h3><time class="rpwe-time published" datetime="2021-05-19T19:17:19+00:00">19 mayo, 2021</time><div class="rpwe-summary">Existe un objetivo que debe prevalecer por encima de todos en la comunidad internacional: preservar la vida. La paz, la cooperación y los acuerdos multilaterales &hellip;<a href="https://aquinoticias.mx/paz-y-cooperacion-claudia-corichi/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /-->	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/palestra/" title="PALESTRA">PALESTRA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/05/velasco-283x150.jpg" alt="Qué va a querer, Güero / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" title="Enlace permanente a Qué va a querer, Güero / Rodrigo Ramón Aquino" rel="bookmark">Qué va a querer, Güero / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2019-05-27T00:02:03+00:00">27 mayo, 2019</time><div class="rpwe-summary">Hay latente una posible alianza Morena-PVEM para las intermedias de 2021 en diferentes estados de la República. Chiapas es joya de corona para los verde-ecologistas: su primer gubernatura y segunda ...<a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><div class="pie">
	<div class="pie-col1">
		<img src="http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-blanco.png" title="Aquinoticias" alt="Aquinoticias">
    </div>
    <div class="pie-col2">
    	Aquinoticias.mx © 2016. Todos los derechos reservados.
    </div>
<div class="leyenda">
    	<p>El contenido de la información publicada en este portal es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por ser ajenos a este proceso.
Aquinoticias.mx © 2016. Todos los derechos reservados.</p>
    </div>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="ads250_250-widget-2" class="footer-widget ads250_250-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.aquinoticias.mx"  >					<img src=" http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-pie.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div class="social-icons icon_24">

		<a class="ttip" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	
    <div class="container">
		<!--<div class="alignright">
					</div>-->
				
		<!--<div class="alignleft">
			Aquinoticias.mx © 2021. Todos los derechos reservados.		</div>-->
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
		<script type="text/javascript">
			jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();
		</script>
		<div style="display:none">
	</div>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aquinoticias.mx\/chiapas-analiza-con-la-federacion-avance-en-regreso-a-clases-presenciales-y-vacunacion\/":115324};
	</script>
						<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202120'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.18'></script>
<script async="async" type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202120.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'68747131',post:'115324',tz:'-5',srv:'aquinoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '68747131', '115324' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.805 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-21 04:00:54 -->

<!-- Compression = gzip -->