<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="756178817755541" />
<meta name="publisuites-verify-code" content="aHR0cDovL2FxdWlub3RpY2lhcy5teA==" />
<title>Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://aquinoticias.mx/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco" />
<meta property="og:description" content="Se beneficiaron productores con los programas Desarrollo Territorial, Impulso a la Comercialización Pesquera y Reposición de Artes de Pesca Aquínoticias Staff Durante la entrega de apoyos a productores de los ..." />
<meta property="og:url" content="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/" />
<meta property="og:site_name" content="Aquinoticias.mx" />
<meta property="article:publisher" content="https://www.facebook.com/aquinoticiasmx" />
<meta property="article:tag" content="Rutilio Escandón" />
<meta property="article:section" content="Chiapas" />
<meta property="article:published_time" content="2020-10-05T02:30:05+00:00" />
<meta property="fb:app_id" content="2041317342809558" />
<meta property="og:image" content="https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio.jpg" />
<meta property="og:image:secure_url" content="https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se beneficiaron productores con los programas Desarrollo Territorial, Impulso a la Comercialización Pesquera y Reposición de Artes de Pesca Aquínoticias Staff Durante la entrega de apoyos a productores de los ..." />
<meta name="twitter:title" content="Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco" />
<meta name="twitter:site" content="@aquinoticiasmx" />
<meta name="twitter:image" content="https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio.jpg" />
<meta name="twitter:creator" content="@aquinoticiasmx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aquinoticias.mx/#website","url":"https://aquinoticias.mx/","name":"Aquinoticias.mx","potentialAction":{"@type":"SearchAction","target":"https://aquinoticias.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/#primaryimage","url":"https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/#webpage","url":"https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/","inLanguage":"es-ES","name":"Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco","isPartOf":{"@id":"https://aquinoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/#primaryimage"},"datePublished":"2020-10-05T02:30:05+00:00","dateModified":"2020-10-05T02:30:05+00:00","author":{"@id":"https://aquinoticias.mx/#/schema/person/eeaf8ced11b458b024b17de83936a754"}},{"@type":["Person"],"@id":"https://aquinoticias.mx/#/schema/person/eeaf8ced11b458b024b17de83936a754","name":"Marco Aquino","image":{"@type":"ImageObject","@id":"https://aquinoticias.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/33aacc0bfc421052a59052304a55f2c3?s=96&d=http%3A%2F%2Faquinoticias.mx%2Fwp-content%2Fthemes%2Fsahifa%2Fimages%2Ffavicon.gif&r=g","caption":"Marco Aquino"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Feed" href="https://aquinoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; RSS de los comentarios" href="https://aquinoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco RSS de los comentarios" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aquinoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-lightbox-responsive-fancybox-css-css'  href='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/css/jquery.fancybox-1.3.7.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aquinoticias.mx/wp-includes/css/dashicons.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aquinoticias.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://aquinoticias.mx/wp-content/themes/sahifa/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/js/jquery.fancybox-1.3.7.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://aquinoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aquinoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aquinoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4EsgH-sDs' />
<link rel="alternate" type="application/json+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fcon-apoyos-rutilio-reactiva-istmo-costa-y-soconusco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fcon-apoyos-rutilio-reactiva-istmo-costa-y-soconusco%2F&#038;format=xml" />
			<meta property="fb:pages" content="756178817755541" />
							<meta property="ia:markup_url" content="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/styles-an.css" />
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"https://aquinoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

.background-cover{
	background-color:#052A3D !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
	font-weight: normal;
}

.post-title{
	font-family: 'Abel';
	font-size : 28px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 18px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 14px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	color :#e74c3c;
	font-size : 22px;
	font-weight: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Arial, Helvetica, sans-serif;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #E9E9E9;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#E9E9E9 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9E9E9 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #E9E9E9;}
	.search-block:after {border-right-color:#E9E9E9;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #E9E9E9;}
a:hover {
	color: #0f3f81;	}
.top-nav, .top-nav ul ul {background:#31353E     ;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #0f3f81 !important;}
.today-date {
	background: #31353E;	color: #ffffff;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #000000 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #02578b;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #02578b;
}
#main-nav ul li a {
	border-left-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #02578b;
}
footer a:hover {color: #0072c9 !important;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad.png" />
<link rel="apple-touch-icon-precomposed" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49942956-1', 'aquinoticias.mx');
  ga('send', 'pageview');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-110078 single-format-standard">
	<div class="background-cover"></div>
	        <header id="theme-header" class="theme-header center-logo">
        <div class="banner-top"><!--<a href="http://aquinoticias.mx/prep-2015/"><img src="http://aquinoticias.mx/wp-content/uploads/2015/07/BANNER-PREP.jpg" alt="PREP 2015	" /></a>--></div>
						<div class="top-nav">
							<span class="today-date">lunes, 5 octubre, 2020</span>					
				                
                <span><a href="https://twitter.com/aquinoticiasmx" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @aquinoticiasmx</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>

	
		<div class="social-icons icon_16">

		<a class="tooldown" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



					<div class="search-block">
						<form method="get" id="searchform" action="https://aquinoticias.mx/">
							<button class="search-button" type="submit" value="Búsqueda"></button>	
							<input type="text" id="s" name="s" value="BUSCAR..." onfocus="if (this.value == 'BUSCAR...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'BUSCAR...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Aquinoticias.mx" href="https://aquinoticias.mx/">
					<img src="http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png" alt="Aquinoticias.mx" /><strong>Aquinoticias.mx Noticias de Chiapas y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png');
       	jQuery('#theme-header .logo img').attr('width', '635');
       	jQuery('#theme-header .logo img').attr('height', '231');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-50" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.aquinoticias.mx">Inicio</a></li>
<li id="menu-item-288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://aquinoticias.mx/chiapas/">Chiapas</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/mexico/">México</a></li>
<li id="menu-item-358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/colores/">Colores</a></li>
<li id="menu-item-336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/palestra/">Palestra</a></li>
<li id="menu-item-337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/voz-publica/">Voz Pública</a></li>
<li id="menu-item-98806" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/videos/">AquíNoticias Play</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">


	<div class="content">

		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://aquinoticias.mx">Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://aquinoticias.mx/chiapas/">Chiapas</a></span> &raquo; <span class="current">Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco</span></div>
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-110078 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas tag-rutilio-escandon">

			
		<div class="single-post-thumb">

			<img width="660" height="440" src="https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio-660x440.jpg" class="attachment-real size-real" alt="Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco" title="Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco" srcset="https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio-660x440.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio-768x512.jpg 768w, https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio.jpg 1200w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="110079" data-permalink="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/cayucos-rutilio/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601802529&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cayucos rutilio" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/10/cayucos-rutilio.jpg" />
		</div>

		


		





			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco</span></h1>



						
<p class="post-meta">
	
		
	<span>4 octubre, 2020</span>	
	<span>en   <a href="https://aquinoticias.mx/chiapas/" rel="category tag">Chiapas</a></span>
	
	<span><a href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>

				
				<div class="entry">

					
					


					<h4 style="text-align: center;">Se beneficiaron productores con los programas Desarrollo Territorial, Impulso a la Comercialización Pesquera y Reposición de Artes de Pesca</h4>
<p style="text-align: justify;"><strong>Aquínoticias Staff</strong></p>
<p style="text-align: justify;">Durante la entrega de apoyos a productores de los sectores acuícola y pesquero de las regiones Istmo-Costa y Soconusco, y la siembra de cuatro millones de post-larvas de camarón en el municipio de Pijijiapan, el gobernador Rutilio Escandón Cadenas subrayó que esta visión de sustentabilidad muestra la voluntad de un gobierno democrático que proyecta eficientemente los recursos públicos en la atención puntual e integral de las necesidades más apremiantes de la población.</p>
<p style="text-align: justify;">Acompañado de la secretaria de Agricultura, Ganadería y Pesca, Zaynia Andrea Gil Vázquez, el mandatario refrendó su compromiso de seguir impulsando proyectos de desarrollo integral que se entregan de manera directa, al tiempo de señalar que, a diferencia de gobiernos anteriores, y a pesar de las deudas que se heredaron y las problemáticas que se han presentado, ahora pueblo y gobierno son uno mismo y trabajan de forma honesta y solidaria, sin corrupción y con lealtad, para que el presupuesto alcance.</p>
<p style="text-align: justify;">Nos hemos preocupado y ocupado en que la gente de Chiapas tenga los instrumentos y las herramientas necesarias para que su trabajo contribuya al progreso del estado y crezca el índice de desarrollo humano; anhelamos que siempre haya igualdad, a fin de caminar juntos en la búsqueda del bien común, apuntó, tras reconocer a quienes se dedican a la actividad de la pesca y la acuacultura de manera responsable.</p>
<p style="text-align: justify;">Escandón Cadenas aseguró que este gobierno no le fallará al pueblo y destacó que gracias a la política social que impulsa el presidente de México, Andrés Manuel López Obrador, ha conocido de frente las demandas más sensibles de la gente, por ello dejó en claro su compromiso de no bajar la guardia y seguir trabajando en garantizar justicia social. “No vamos a desistir para lograr el bienestar, desarrollo y progreso de todas y todos los chiapanecos”.</p>
<p style="text-align: justify;">Al subrayar la intensa labor que se ha hecho con el objetivo de que Chiapas se ubique entre los estados con baja incidencia de casos de muerte materna-infantil y de enfermedades como el dengue, el mandatario destacó el esfuerzo para atender la emergencia por COVID-19, lo que ha permitido controlar la curva de contagios, gracias al comportamiento responsable del pueblo y al trabajo profesional y humano del personal de salud, dentro de las 16 clínicas especializadas y en las brigadas médicas. No obstante, pidió a la población no confiarse y continuar con la prevención.</p>
<p style="text-align: justify;">Durante su participación, Gil Vázquez informó que, con la siembra de cuatro millones de post-larvas de camarón del Programa Centro Estatal Acuacultura, se beneficia a 64 socios de la Sociedad Cooperativa de Producción Pesquera Agostaderos de Topón, del municipio de Pijijiapan, en la Pampa del Mogotón; mientras que con la entrega de 141 cayucos a productores de ocho municipios y 33 cooperativas pesqueras de las regiones Itsmo-Costa y Soconusco, se facilitará el desplazamiento de los pescadores en sus áreas de trabajo, en respuesta a una añeja demanda.</p>
<p style="text-align: justify;">La titular de la Secretaría de Agricultura, Ganadería y Pesca (SSGyP) dijo que con los apoyos de los programas Desarrollo Territorial, Impulso a la Comercialización Pesquera y Reposición de Artes de Pesca, las y los beneficiarios podrán adquirir congeladores, hieleras para el traslado de productos, redes agalleras, guantes, botes y mandiles, a fin de que las familias que se dedican a esta actividad desarrollen de mejor manera sus actividades productivas.</p>
<p style="text-align: justify;">Al tomar la palabra, el presidente municipal de Pijijiapan, Héctor Meneses Marcelino, reconoció el trabajo que impulsa el gobernador Rutilio Escandón Cadenas al poner en práctica la filosofía del presidente Andrés Manuel López Obrador, de servir por y para el pueblo.</p>
<p style="text-align: justify;">El presidente de la Federación de las Sociedades Cooperativas de Pijijiapan, Isel Ruiz Cruz, en representación de mil 200 pescadores, agradeció los apoyos y reconoció el trabajo honesto y comprometido de los gobiernos Federal y Estatal; “éstos son cambios, porque todo se entrega con transparencia y nada queda en las manos de las dependencias ni en representantes del sector, todo llega directamente a manos de las y los productores”.</p>
<p style="text-align: justify;">A su vez, el representante de la Sociedad Cooperativa de Producción Pesquera Agostaderos de Topón, Mario Ramón Becerra, dijo que gracias a estos beneficios, como embarcaciones, redes y apoyos a la producción, seguirán practicando una pesca responsable y sustentable, con respeto a los horarios de pesca y a las vedas, entre otros cuidados.<br />
Estuvieron presentes, la diputada presidenta de la Comisión de Pesca y Acuacultura del Congreso del Estado, Patricia Ruiz Vilchis, así como las y los productores beneficiados de Pijijiapan, Tuzantán, Huixtla, Mazatán, Mapastepec, Acapetahua, Tapachula, Arriaga y Tonalá.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-110078" class="share-facebook sd-button share-icon no-text" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-110078" class="share-twitter sd-button share-icon no-text" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Con%20apoyos%2C%20Rutilio%20reactiva%20Istmo-Costa%20y%20Soconusco%20https%3A%2F%2Faquinoticias.mx%2Fcon-apoyos-rutilio-reactiva-istmo-costa-y-soconusco%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-110078" class="share-skype sd-button share-icon no-text" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-110078" class="share-pinterest sd-button share-icon no-text" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-110078" class="share-linkedin sd-button share-icon no-text" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
					
					

					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="https://aquinoticias.mx/tag/rutilio-escandon/" rel="tag">Rutilio Escandón</a></span>
				<span style="display:none" class="updated">2020-10-04</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://aquinoticias.mx/author/marco/" title="Entradas de Marco Aquino" rel="author">Marco Aquino</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/" data-text="Con apoyos, Rutilio reactiva Istmo-Costa y Soconusco" data-via="aquinoticiasmx" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="https://aquinoticias.mx/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->                
                



			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/adopcion-animal-y-esterilizacion-dos-formas-de-amar/" title="Link permanente a Adopción animal y esterilización, dos formas de amar" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2020/10/PERRITOS-CUATRO-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Adopción animal y esterilización, dos formas de amar" title="Adopción animal y esterilización, dos formas de amar" srcset="https://aquinoticias.mx/wp-content/uploads/2020/10/PERRITOS-CUATRO-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2020/10/PERRITOS-CUATRO-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2020/10/PERRITOS-CUATRO-660x486.jpg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="110072" data-permalink="https://aquinoticias.mx/adopcion-animal-y-esterilizacion-dos-formas-de-amar/perritos-cuatro/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/10/PERRITOS-CUATRO.jpg" data-orig-size="962,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PERRITOS CUATRO" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/10/PERRITOS-CUATRO.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/10/PERRITOS-CUATRO.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/adopcion-animal-y-esterilizacion-dos-formas-de-amar/" title="Link permanente a Adopción animal y esterilización, dos formas de amar" rel="bookmark">Adopción animal y esterilización, dos formas de amar</a></h3>
				<p class="post-meta"><span>4 octubre, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/chipilin-y-otros-quelites-chiapanecos/" title="Link permanente a Chipilín y otros “quelites” chiapanecos" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2020/10/quelites-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Chipilín y otros “quelites” chiapanecos" title="Chipilín y otros “quelites” chiapanecos" srcset="https://aquinoticias.mx/wp-content/uploads/2020/10/quelites-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2020/10/quelites-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2020/10/quelites-660x486.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2020/10/quelites-995x732.jpg 995w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="110066" data-permalink="https://aquinoticias.mx/chipilin-y-otros-quelites-chiapanecos/quelites/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/10/quelites.jpg" data-orig-size="1280,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quelites" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/10/quelites.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/10/quelites.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/chipilin-y-otros-quelites-chiapanecos/" title="Link permanente a Chipilín y otros “quelites” chiapanecos" rel="bookmark">Chipilín y otros “quelites” chiapanecos</a></h3>
				<p class="post-meta"><span>4 octubre, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/unach-presentara-congreso-virtual-sobre-educacion-intercultural/" title="Link permanente a Unach presentará Congreso virtual sobre Educación Intercultural" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2020/10/DRA.-OSORIO-1-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Unach presentará Congreso virtual sobre Educación Intercultural" title="Unach presentará Congreso virtual sobre Educación Intercultural" srcset="https://aquinoticias.mx/wp-content/uploads/2020/10/DRA.-OSORIO-1-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2020/10/DRA.-OSORIO-1-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2020/10/DRA.-OSORIO-1-660x486.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2020/10/DRA.-OSORIO-1-995x732.jpg 995w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="110051" data-permalink="https://aquinoticias.mx/unach-presentara-congreso-virtual-sobre-educacion-intercultural/dra-osorio-1/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/10/DRA.-OSORIO-1.jpg" data-orig-size="1280,987" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DRA. OSORIO (1)" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/10/DRA.-OSORIO-1.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/10/DRA.-OSORIO-1.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/unach-presentara-congreso-virtual-sobre-educacion-intercultural/" title="Link permanente a Unach presentará Congreso virtual sobre Educación Intercultural" rel="bookmark">Unach presentará Congreso virtual sobre Educación Intercultural</a></h3>
				<p class="post-meta"><span>4 octubre, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="https://aquinoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>17 &#8722; 16 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="heo1dz3nop" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1601921662" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='110078' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d4b838b2a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/voz-publica/" title="VOZ PÚBLICA">VOZ PÚBLICA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/poligrafo-politico-darinel-zacarias-162/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2020/10/GABINETE2-283x140.jpg" alt="Polígrafo Político / Darinel Zacarías"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/poligrafo-politico-darinel-zacarias-162/" title="Enlace permanente a Polígrafo Político / Darinel Zacarías" rel="bookmark">Polígrafo Político / Darinel Zacarías</a></h3><time class="rpwe-time published" datetime="2020-10-04T18:43:54+00:00">4 octubre, 2020</time><div class="rpwe-summary">¡Advertidos! “Alguien que los despierte en la noche, furtivos, y los guíe hasta la salida del callejón sin salida del cuartel; que los lleve de &hellip;<a href="https://aquinoticias.mx/poligrafo-politico-darinel-zacarias-162/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/codigo-nucu-cesar-trujillo-328/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2020/10/Congreso-283x140.jpg" alt="Código Nucú / César Trujillo"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/codigo-nucu-cesar-trujillo-328/" title="Enlace permanente a Código Nucú / César Trujillo" rel="bookmark">Código Nucú / César Trujillo</a></h3><time class="rpwe-time published" datetime="2020-10-04T18:40:48+00:00">4 octubre, 2020</time><div class="rpwe-summary">Los retos del Legislativo en Chiapas El Poder Legislativo debería ser, por excelencia, el contrapeso del Ejecutivo. Y digo debería porque no lo es. Jesús &hellip;<a href="https://aquinoticias.mx/codigo-nucu-cesar-trujillo-328/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-59/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2020/10/frenaaa_que_es-1200x675-283x140.jpg" alt="Que más pué… / Carlos Coutiño"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-59/" title="Enlace permanente a Que más pué… / Carlos Coutiño" rel="bookmark">Que más pué… / Carlos Coutiño</a></h3><time class="rpwe-time published" datetime="2020-10-04T18:34:41+00:00">4 octubre, 2020</time><div class="rpwe-summary">FRENAA Lo que hoy vemos con la movilización del Frente Nacional Anti-AMLO, es lo mismo que se vio anteriormente cuando precisamente el actual presidente de &hellip;<a href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-59/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-266/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2018/06/juicio-juez-283x140.jpg" alt="A Estribor / Juan Carlos Cal y Mayor"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-266/" title="Enlace permanente a A Estribor / Juan Carlos Cal y Mayor" rel="bookmark">A Estribor / Juan Carlos Cal y Mayor</a></h3><time class="rpwe-time published" datetime="2020-10-04T18:16:37+00:00">4 octubre, 2020</time><div class="rpwe-summary">Réquiem por la República El 1 de octubre será recordado como una fecha fatídica en la historia de nuestra moribunda democracia. La Suprema Corte de &hellip;<a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-266/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/discurso-politico-juan-jose-rodriguez-prats/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2017/10/micrófono-283x140.jpg" alt="Discurso Político / Juan José Rodríguez Prats"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/discurso-politico-juan-jose-rodriguez-prats/" title="Enlace permanente a Discurso Político / Juan José Rodríguez Prats" rel="bookmark">Discurso Político / Juan José Rodríguez Prats</a></h3><time class="rpwe-time published" datetime="2020-10-04T18:14:27+00:00">4 octubre, 2020</time><div class="rpwe-summary">El poder presidencial tiene dos límites: el periodo sexenal y la responsabilidad para ejercerlo Adolfo Ruiz Cortines Sin discurso no hay política y sin política &hellip;<a href="https://aquinoticias.mx/discurso-politico-juan-jose-rodriguez-prats/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/palestra/" title="PALESTRA">PALESTRA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/05/velasco-283x150.jpg" alt="Qué va a querer, Güero / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" title="Enlace permanente a Qué va a querer, Güero / Rodrigo Ramón Aquino" rel="bookmark">Qué va a querer, Güero / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2019-05-27T00:02:03+00:00">27 mayo, 2019</time><div class="rpwe-summary">Hay latente una posible alianza Morena-PVEM para las intermedias de 2021 en diferentes estados de la República. Chiapas es joya de corona para los verde-ecologistas: su primer gubernatura y segunda ...<a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><div class="pie">
	<div class="pie-col1">
		<img src="http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-blanco.png" title="Aquinoticias" alt="Aquinoticias">
    </div>
    <div class="pie-col2">
    	Aquinoticias.mx © 2016. Todos los derechos reservados.
    </div>
<div class="leyenda">
    	<p>El contenido de la información publicada en este portal es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por ser ajenos a este proceso.
Aquinoticias.mx © 2016. Todos los derechos reservados.</p>
    </div>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="ads250_250-widget-2" class="footer-widget ads250_250-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.aquinoticias.mx"  >					<img src=" http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-pie.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div class="social-icons icon_24">

		<a class="ttip" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	
    <div class="container">
		<!--<div class="alignright">
					</div>-->
				
		<!--<div class="alignleft">
			Aquinoticias.mx © 2020. Todos los derechos reservados.		</div>-->
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
		<script type="text/javascript">
			jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();
		</script>
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aquinoticias.mx\/con-apoyos-rutilio-reactiva-istmo-costa-y-soconusco\/":110078};
	</script>
						<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202041'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'68747131',post:'110078',tz:'-5',srv:'aquinoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '68747131', '110078' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.442 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-05 13:14:22 -->

<!-- Compression = gzip -->