<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="756178817755541" />
<meta name="publisuites-verify-code" content="aHR0cDovL2FxdWlub3RpY2lhcy5teA==" />
<title>Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://aquinoticias.mx/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres" />
<meta property="og:description" content="Este 02 de junio entra en vigor en el país la reforma que castiga con hasta seis años de cárcel la llamada violencia digital. Te explicamos de qué va, basado ..." />
<meta property="og:url" content="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/" />
<meta property="og:site_name" content="Aquinoticias.mx" />
<meta property="article:publisher" content="https://www.facebook.com/aquinoticiasmx" />
<meta property="article:tag" content="DOF" />
<meta property="article:tag" content="Ley Olimpia" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2021-06-02T00:36:05+00:00" />
<meta property="fb:app_id" content="2041317342809558" />
<meta property="og:image" content="https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA.jpg" />
<meta property="og:image:secure_url" content="https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA.jpg" />
<meta property="og:image:width" content="1201" />
<meta property="og:image:height" content="740" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Este 02 de junio entra en vigor en el país la reforma que castiga con hasta seis años de cárcel la llamada violencia digital. Te explicamos de qué va, basado ..." />
<meta name="twitter:title" content="Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres" />
<meta name="twitter:site" content="@aquinoticiasmx" />
<meta name="twitter:image" content="https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA.jpg" />
<meta name="twitter:creator" content="@aquinoticiasmx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aquinoticias.mx/#website","url":"https://aquinoticias.mx/","name":"Aquinoticias.mx","potentialAction":{"@type":"SearchAction","target":"https://aquinoticias.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/#primaryimage","url":"https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA.jpg","width":1201,"height":740},{"@type":"WebPage","@id":"https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/#webpage","url":"https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/","inLanguage":"es","name":"Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres","isPartOf":{"@id":"https://aquinoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/#primaryimage"},"datePublished":"2021-06-02T00:36:05+00:00","dateModified":"2021-06-02T00:36:05+00:00","author":{"@id":"https://aquinoticias.mx/#/schema/person/b88b734ac99ce31a248b84b3d7e96842"}},{"@type":["Person"],"@id":"https://aquinoticias.mx/#/schema/person/b88b734ac99ce31a248b84b3d7e96842","name":"Sandra De los Santos","image":{"@type":"ImageObject","@id":"https://aquinoticias.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/85f8cba7628660a365975588ce519e3d?s=96&r=g","caption":"Sandra De los Santos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Feed" href="https://aquinoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; RSS de los comentarios" href="https://aquinoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres RSS de los comentarios" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aquinoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-lightbox-responsive-fancybox-css-css'  href='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/css/jquery.fancybox-1.3.7.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aquinoticias.mx/wp-includes/css/dashicons.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aquinoticias.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://aquinoticias.mx/wp-content/themes/sahifa/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/js/jquery.fancybox-1.3.7.js?ver=4.9.18'></script>
<link rel='https://api.w.org/' href='https://aquinoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aquinoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aquinoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4EsgH-u4y' />
<link rel="alternate" type="application/json+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres%2F&#038;format=xml" />
			<meta property="fb:pages" content="756178817755541" />
							<meta property="ia:markup_url" content="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/styles-an.css" />
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"https://aquinoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

.background-cover{
	background-color:#052A3D !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
	font-weight: normal;
}

.post-title{
	font-family: 'Abel';
	font-size : 28px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 18px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 14px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	color :#e74c3c;
	font-size : 22px;
	font-weight: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Arial, Helvetica, sans-serif;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #E9E9E9;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#E9E9E9 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9E9E9 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #E9E9E9;}
	.search-block:after {border-right-color:#E9E9E9;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #E9E9E9;}
a:hover {
	color: #0f3f81;	}
.top-nav, .top-nav ul ul {background:#31353E     ;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #0f3f81 !important;}
.today-date {
	background: #31353E;	color: #ffffff;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #000000 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #02578b;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #02578b;
}
#main-nav ul li a {
	border-left-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #02578b;
}
footer a:hover {color: #0072c9 !important;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad.png" />
<link rel="apple-touch-icon-precomposed" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49942956-1', 'aquinoticias.mx');
  ga('send', 'pageview');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-115602 single-format-standard">
	<div class="background-cover"></div>
	        <header id="theme-header" class="theme-header center-logo">
        <div class="banner-top"><!--<a href="https://aquinoticias.mx/prep-2015/"><img src="https://aquinoticias.mx/wp-content/uploads/2015/07/BANNER-PREP.jpg" alt="PREP 2015	" /></a>--></div>
						<div class="top-nav">
							<span class="today-date">martes, 1 junio, 2021</span>					
				                
                <span><a href="https://twitter.com/aquinoticiasmx" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @aquinoticiasmx</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>

	
		<div class="social-icons icon_16">

		<a class="tooldown" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



					<div class="search-block">
						<form method="get" id="searchform" action="https://aquinoticias.mx/">
							<button class="search-button" type="submit" value="Búsqueda"></button>	
							<input type="text" id="s" name="s" value="BUSCAR..." onfocus="if (this.value == 'BUSCAR...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'BUSCAR...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Aquinoticias.mx" href="https://aquinoticias.mx/">
					<img src="https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png" alt="Aquinoticias.mx" /><strong>Aquinoticias.mx Noticias de Chiapas y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png');
       	jQuery('#theme-header .logo img').attr('width', '635');
       	jQuery('#theme-header .logo img').attr('height', '231');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-50" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.aquinoticias.mx">Inicio</a></li>
<li id="menu-item-288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/chiapas/">Chiapas</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://aquinoticias.mx/mexico/">México</a></li>
<li id="menu-item-358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/colores/">Colores</a></li>
<li id="menu-item-336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/palestra/">Palestra</a></li>
<li id="menu-item-337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/voz-publica/">Voz Pública</a></li>
<li id="menu-item-98806" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/videos/">AquíNoticias Play</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">


	<div class="content">

		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://aquinoticias.mx">Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://aquinoticias.mx/mexico/">México</a></span> &raquo; <span class="current">Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres</span></div>
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-115602 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-principales tag-dof tag-ley-olimpia">

			
		<div class="single-post-thumb">

			<img width="660" height="407" src="https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA-660x407.jpg" class="attachment-real size-real" alt="Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres" title="Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres" srcset="https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA-660x407.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA-768x473.jpg 768w, https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA.jpg 1201w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="115603" data-permalink="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/ley-olimpia-2/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA.jpg" data-orig-size="1201,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEY OLIMPIA" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/06/LEY-OLIMPIA.jpg" />
		</div>

		


		





			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres</span></h1>



						
<p class="post-meta">
	
		
	<span>1 junio, 2021</span>	
	<span>en   <a href="https://aquinoticias.mx/mexico/" rel="category tag">México</a>, <a href="https://aquinoticias.mx/principales/" rel="category tag">Principales</a></span>
	
	<span><a href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>

				
				<div class="entry">

					
					


					<h4 style="text-align: center;">Este 02 de junio entra en vigor en el país la reforma que castiga con hasta seis años de cárcel la llamada violencia digital. Te explicamos de qué va, basado en lo publicado en el Diario Oficial de la Federación</h4>
<p><strong>Lucero Natarén / Aquínoticias</strong></p>
<p style="text-align: justify;">La Ley Olimpia entrará en vigor este 2 de junio para todo el país, tras su reciente publicación en el Diario Oficial de la Federación (DOF). Este nuevo estatuto castiga a quienes ejerzan violencia digital, con hasta seis años de cárcel y una multa en Unidades de Medida y Actualización (UMA). A continuación, te explicamos en qué consiste.</p>
<p style="text-align: justify;">La Ley Olimpia ha sido un parteaguas para que quienes han sido víctimas de actos de acoso, hostigamiento, amenazas, vulneración de datos e información privada, así como la difusión de contenido sexual (fotos, videos, audios), sin el consentimiento, paguen por haber ejercido violencia digital.</p>
<p style="text-align: justify;">Se debe entender como violencia digital, tal como lo define el DOF, como las acciones dolosas realizadas mediante el uso de tecnologías de la información y comunicación con las que se exponga, distribuya, difunda, exhiba, transmita, comercialice, oferte, intercambie o comparta imágenes, audios o videos, reales o simulados, de contenido íntimo sexual de una persona sin su consentimiento, sin su aprobación o sin su autorización, y que le cause a la persona daño psicológico, emocional, en su vida privada o imagen.</p>
<p style="text-align: justify;">De tratarse de este tipo de violencia, un juez podrá ordenar las medidas de protección para la víctima y “se podrá pedir la eliminación de cualquier tipo de imagen, audio o video relacionado con la investigación”.</p>
<p style="text-align: justify;">Quien sea considerado o considerada culpable por este delito podría ser castigado con una pena de entre tres y seis años de prisión, además de tener que pagar una multa de entre 500 y mil UMA.</p>
<p style="text-align: justify;">Es importante saber que la Ley Olimpia no es en sí una ley, sino una reforma a la Ley General de Acceso de las Mujeres a una Vida Libre de Violencia y el Código Penal Federal para que se les diera el tratamiento de delito a los ataques a la intimidad sexual vía medios digitales y al ciberacoso.</p>
<p style="text-align: justify;">Fue impulsada por Olimpia Coral Melo, quien a los 18 años se enteró que se difundía en redes sociales un video íntimo filtrado por su expareja. Cuando intentó denunciar en un Ministerio Público de Huauchinango, Puebla, la respuesta que recibió es que no se trataba de un delito.</p>
<p style="text-align: justify;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-115602" class="share-facebook sd-button share-icon no-text" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-115602" class="share-twitter sd-button share-icon no-text" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ley%20Olimpia%2C%20una%20batalla%20ganada%20en%20la%20guerra%20contra%20la%20violencia%20hacia%20las%20mujeres%20https%3A%2F%2Faquinoticias.mx%2Fley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-115602" class="share-skype sd-button share-icon no-text" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-115602" class="share-pinterest sd-button share-icon no-text" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-115602" class="share-linkedin sd-button share-icon no-text" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
					
					

					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="https://aquinoticias.mx/tag/dof/" rel="tag">DOF</a> <a href="https://aquinoticias.mx/tag/ley-olimpia/" rel="tag">Ley Olimpia</a></span>
				<span style="display:none" class="updated">2021-06-01</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://aquinoticias.mx/author/sandra/" title="Entradas de Sandra De los Santos" rel="author">Sandra De los Santos</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/" data-text="Ley Olimpia, una batalla ganada en la guerra contra la violencia hacia las mujeres" data-via="aquinoticiasmx" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="https://aquinoticias.mx/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->                
                



			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/inician-planton-normalistas-magisterio-y-desplazados/" title="Link permanente a Inician plantón normalistas, magisterio y desplazados" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/06/SECCIÓN-7-DOS-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Inician plantón normalistas, magisterio y desplazados" title="Inician plantón normalistas, magisterio y desplazados" srcset="https://aquinoticias.mx/wp-content/uploads/2021/06/SECCIÓN-7-DOS-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/06/SECCIÓN-7-DOS-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2021/06/SECCIÓN-7-DOS-660x486.jpg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="115623" data-permalink="https://aquinoticias.mx/inician-planton-normalistas-magisterio-y-desplazados/seccion-7-dos/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/06/SECCIÓN-7-DOS.jpg" data-orig-size="1391,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SECCIÓN 7 DOS" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/06/SECCIÓN-7-DOS.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/06/SECCIÓN-7-DOS.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/inician-planton-normalistas-magisterio-y-desplazados/" title="Link permanente a Inician plantón normalistas, magisterio y desplazados" rel="bookmark">Inician plantón normalistas, magisterio y desplazados</a></h3>
				<p class="post-meta"><span>1 junio, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/regresa-toda-la-burocracia-a-trabajar-en-chiapas/" title="Link permanente a Regresa toda la burocracia a trabajar en Chiapas" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/06/GABI-CABALLERO-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Regresa toda la burocracia a trabajar en Chiapas" title="Regresa toda la burocracia a trabajar en Chiapas" srcset="https://aquinoticias.mx/wp-content/uploads/2021/06/GABI-CABALLERO-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/06/GABI-CABALLERO-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2021/06/GABI-CABALLERO-660x486.jpg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="115620" data-permalink="https://aquinoticias.mx/regresa-toda-la-burocracia-a-trabajar-en-chiapas/gabi-caballero/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/06/GABI-CABALLERO.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GABI CABALLERO" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/06/GABI-CABALLERO.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/06/GABI-CABALLERO.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/regresa-toda-la-burocracia-a-trabajar-en-chiapas/" title="Link permanente a Regresa toda la burocracia a trabajar en Chiapas" rel="bookmark">Regresa toda la burocracia a trabajar en Chiapas</a></h3>
				<p class="post-meta"><span>1 junio, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/presentan-agenda-politica-feminista-federal-2021-previo-a-jornada-electoral/" title="Link permanente a Presentan agenda política feminista federal 2021, previo a jornada electoral" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/06/feministas03cesarmartinez_4-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Presentan agenda política feminista federal 2021, previo a jornada electoral" title="Presentan agenda política feminista federal 2021, previo a jornada electoral" srcset="https://aquinoticias.mx/wp-content/uploads/2021/06/feministas03cesarmartinez_4-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/06/feministas03cesarmartinez_4-290x214.jpg 290w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="115618" data-permalink="https://aquinoticias.mx/presentan-agenda-politica-feminista-federal-2021-previo-a-jornada-electoral/feministas03cesarmartinez_4/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/06/feministas03cesarmartinez_4.jpg" data-orig-size="643,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feministas03cesarmartinez_4" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/06/feministas03cesarmartinez_4.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/06/feministas03cesarmartinez_4.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/presentan-agenda-politica-feminista-federal-2021-previo-a-jornada-electoral/" title="Link permanente a Presentan agenda política feminista federal 2021, previo a jornada electoral" rel="bookmark">Presentan agenda política feminista federal 2021, previo a jornada electoral</a></h3>
				<p class="post-meta"><span>1 junio, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="https://aquinoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LedouQZAAAAAFO19IN1U_VFJys7R58NKwgQbNPD"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='115602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7779feca0e" /></p><input type="hidden" id="ak_js" name="ak_js" value="208"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/voz-publica/" title="VOZ PÚBLICA">VOZ PÚBLICA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-350/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/06/elecciones-283x140.jpg" alt="A Estribor / Juan Carlos Cal y Mayor"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-350/" title="Enlace permanente a A Estribor / Juan Carlos Cal y Mayor" rel="bookmark">A Estribor / Juan Carlos Cal y Mayor</a></h3><time class="rpwe-time published" datetime="2021-06-01T21:14:01+00:00">1 junio, 2021</time><div class="rpwe-summary">Tú decides Este 6 de junio los mexicanos tenemos en nuestras manos una decisión histórica. De ello dependerá el futuro de toda una generación a &hellip;<a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-350/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/la-agenda-del-7-de-junio-eduardo-torres-alonso/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2017/04/elecciones-283x140.jpg" alt="La agenda del 7 de junio / Eduardo Torres Alonso"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/la-agenda-del-7-de-junio-eduardo-torres-alonso/" title="Enlace permanente a La agenda del 7 de junio / Eduardo Torres Alonso" rel="bookmark">La agenda del 7 de junio / Eduardo Torres Alonso</a></h3><time class="rpwe-time published" datetime="2021-06-01T14:31:46+00:00">1 junio, 2021</time><div class="rpwe-summary">Se ha dicho con insistencia que, hasta hace poco, la democracia no existía en México. Para algunas personas, esta es una aseveración irrefutable y para &hellip;<a href="https://aquinoticias.mx/la-agenda-del-7-de-junio-eduardo-torres-alonso/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/ciudadano-citizen-julio-riquelme-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2017/07/marcha-maestros-283x140.jpg" alt="Ciudadano Citizen / Julio Riquelme"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/ciudadano-citizen-julio-riquelme-2/" title="Enlace permanente a Ciudadano Citizen / Julio Riquelme" rel="bookmark">Ciudadano Citizen / Julio Riquelme</a></h3><time class="rpwe-time published" datetime="2021-05-31T22:19:09+00:00">31 mayo, 2021</time><div class="rpwe-summary">El pueblo es el que manda ¿Cuántas veces y de qué diversas maneras, políticos, figuras públicas y líderes sociales acuden al “pueblo” como instrumento para &hellip;<a href="https://aquinoticias.mx/ciudadano-citizen-julio-riquelme-2/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-752/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/05/IMPACTO-COVID-283x140.jpg" alt="Análisis a Fondo / Francisco Gómez Maza"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-752/" title="Enlace permanente a Análisis a Fondo / Francisco Gómez Maza" rel="bookmark">Análisis a Fondo / Francisco Gómez Maza</a></h3><time class="rpwe-time published" datetime="2021-05-31T22:10:53+00:00">31 mayo, 2021</time><div class="rpwe-summary">El impacto de la COVID-19 Las empresas –no los empresarios- están sufriendo El domingo 6 de junio, en juego el futuro de la 4T El &hellip;<a href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-752/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-751/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2017/07/morena-nacional-283x140.jpg" alt="Análisis a Fondo / Francisco Gómez Maza"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-751/" title="Enlace permanente a Análisis a Fondo / Francisco Gómez Maza" rel="bookmark">Análisis a Fondo / Francisco Gómez Maza</a></h3><time class="rpwe-time published" datetime="2021-05-30T20:13:45+00:00">30 mayo, 2021</time><div class="rpwe-summary">Si no arrasara Morena… Volverían corrupción, impunidad, simulación y cinismo ¿Es eso lo que usted desea que le ocurra a México? Irreconciliables, las posturas políticas &hellip;<a href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-751/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /-->	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/palestra/" title="PALESTRA">PALESTRA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/05/velasco-283x150.jpg" alt="Qué va a querer, Güero / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" title="Enlace permanente a Qué va a querer, Güero / Rodrigo Ramón Aquino" rel="bookmark">Qué va a querer, Güero / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2019-05-27T00:02:03+00:00">27 mayo, 2019</time><div class="rpwe-summary">Hay latente una posible alianza Morena-PVEM para las intermedias de 2021 en diferentes estados de la República. Chiapas es joya de corona para los verde-ecologistas: su primer gubernatura y segunda ...<a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><div class="pie">
	<div class="pie-col1">
		<img src="https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-blanco.png" title="Aquinoticias" alt="Aquinoticias">
    </div>
    <div class="pie-col2">
    	Aquinoticias.mx © 2016. Todos los derechos reservados.
    </div>
<div class="leyenda">
    	<p>El contenido de la información publicada en este portal es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por ser ajenos a este proceso.
Aquinoticias.mx © 2016. Todos los derechos reservados.</p>
    </div>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="ads250_250-widget-2" class="footer-widget ads250_250-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.aquinoticias.mx"  >					<img src=" https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-pie.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div class="social-icons icon_24">

		<a class="ttip" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	
    <div class="container">
		<!--<div class="alignright">
					</div>-->
				
		<!--<div class="alignleft">
			Aquinoticias.mx © 2021. Todos los derechos reservados.		</div>-->
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
		<script type="text/javascript">
			jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();
		</script>
		<div style="display:none">
	</div>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aquinoticias.mx\/ley-olimpia-una-batalla-ganada-en-la-guerra-contra-la-violencia-hacia-las-mujeres\/":115602};
	</script>
						<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202122'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.18'></script>
<script async="async" type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202122.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'68747131',post:'115602',tz:'-5',srv:'aquinoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '68747131', '115602' ]);
</script>
</body>
</html>