<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="756178817755541" />
<meta name="publisuites-verify-code" content="aHR0cDovL2FxdWlub3RpY2lhcy5teA==" />
<title>Marchan para exigir despenalización del aborto en Chiapas</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://aquinoticias.mx/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marchan para exigir despenalización del aborto en Chiapas" />
<meta property="og:description" content="Piden al Congreso del Estado que sea discutida la propuesta que fue entregada desde hace cuatro meses Sandra de los Santos / Aquínoticias Los pañuelos verdes, que simbolizan la lucha ..." />
<meta property="og:url" content="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/" />
<meta property="og:site_name" content="Aquinoticias.mx" />
<meta property="article:publisher" content="https://www.facebook.com/aquinoticiasmx" />
<meta property="article:tag" content="aborto legal" />
<meta property="article:tag" content="Chiapas" />
<meta property="article:tag" content="despenalización del aborto" />
<meta property="article:tag" content="Marcha" />
<meta property="article:section" content="Chiapas" />
<meta property="article:published_time" content="2020-09-29T01:58:26+00:00" />
<meta property="article:modified_time" content="2020-09-29T02:59:01+00:00" />
<meta property="og:updated_time" content="2020-09-29T02:59:01+00:00" />
<meta property="fb:app_id" content="2041317342809558" />
<meta property="og:image" content="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO.jpg" />
<meta property="og:image:secure_url" content="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Piden al Congreso del Estado que sea discutida la propuesta que fue entregada desde hace cuatro meses Sandra de los Santos / Aquínoticias Los pañuelos verdes, que simbolizan la lucha ..." />
<meta name="twitter:title" content="Marchan para exigir despenalización del aborto en Chiapas" />
<meta name="twitter:site" content="@aquinoticiasmx" />
<meta name="twitter:image" content="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO.jpg" />
<meta name="twitter:creator" content="@aquinoticiasmx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aquinoticias.mx/#website","url":"https://aquinoticias.mx/","name":"Aquinoticias.mx","potentialAction":{"@type":"SearchAction","target":"https://aquinoticias.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/#primaryimage","url":"https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/#webpage","url":"https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/","inLanguage":"es-ES","name":"Marchan para exigir despenalizaci\u00f3n del aborto en Chiapas","isPartOf":{"@id":"https://aquinoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/#primaryimage"},"datePublished":"2020-09-29T01:58:26+00:00","dateModified":"2020-09-29T02:59:01+00:00","author":{"@id":"https://aquinoticias.mx/#/schema/person/19910cdb13eb09cc568ef73a2bf7fdc4"}},{"@type":["Person"],"@id":"https://aquinoticias.mx/#/schema/person/19910cdb13eb09cc568ef73a2bf7fdc4","name":"Sandra De los Santos","image":{"@type":"ImageObject","@id":"https://aquinoticias.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/85f8cba7628660a365975588ce519e3d?s=96&d=http%3A%2F%2Faquinoticias.mx%2Fwp-content%2Fthemes%2Fsahifa%2Fimages%2Ffavicon.gif&r=g","caption":"Sandra De los Santos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Feed" href="https://aquinoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; RSS de los comentarios" href="https://aquinoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Marchan para exigir despenalización del aborto en Chiapas RSS de los comentarios" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aquinoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-lightbox-responsive-fancybox-css-css'  href='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/css/jquery.fancybox-1.3.7.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aquinoticias.mx/wp-includes/css/dashicons.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aquinoticias.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://aquinoticias.mx/wp-content/themes/sahifa/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/js/jquery.fancybox-1.3.7.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://aquinoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aquinoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aquinoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4EsgH-sBt' />
<link rel="alternate" type="application/json+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fmarchan-para-exigir-despenalizacion-del-aborto-en-chiapas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fmarchan-para-exigir-despenalizacion-del-aborto-en-chiapas%2F&#038;format=xml" />
			<meta property="fb:pages" content="756178817755541" />
							<meta property="ia:markup_url" content="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/styles-an.css" />
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"https://aquinoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

.background-cover{
	background-color:#052A3D !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
	font-weight: normal;
}

.post-title{
	font-family: 'Abel';
	font-size : 28px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 18px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 14px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	color :#e74c3c;
	font-size : 22px;
	font-weight: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Arial, Helvetica, sans-serif;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #E9E9E9;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#E9E9E9 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9E9E9 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #E9E9E9;}
	.search-block:after {border-right-color:#E9E9E9;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #E9E9E9;}
a:hover {
	color: #0f3f81;	}
.top-nav, .top-nav ul ul {background:#31353E     ;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #0f3f81 !important;}
.today-date {
	background: #31353E;	color: #ffffff;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #000000 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #02578b;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #02578b;
}
#main-nav ul li a {
	border-left-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #02578b;
}
footer a:hover {color: #0072c9 !important;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad.png" />
<link rel="apple-touch-icon-precomposed" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49942956-1', 'aquinoticias.mx');
  ga('send', 'pageview');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-109955 single-format-standard">
	<div class="background-cover"></div>
	        <header id="theme-header" class="theme-header center-logo">
        <div class="banner-top"><!--<a href="http://aquinoticias.mx/prep-2015/"><img src="http://aquinoticias.mx/wp-content/uploads/2015/07/BANNER-PREP.jpg" alt="PREP 2015	" /></a>--></div>
						<div class="top-nav">
							<span class="today-date">martes, 29 septiembre, 2020</span>					
				                
                <span><a href="https://twitter.com/aquinoticiasmx" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @aquinoticiasmx</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>

	
		<div class="social-icons icon_16">

		<a class="tooldown" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



					<div class="search-block">
						<form method="get" id="searchform" action="https://aquinoticias.mx/">
							<button class="search-button" type="submit" value="Búsqueda"></button>	
							<input type="text" id="s" name="s" value="BUSCAR..." onfocus="if (this.value == 'BUSCAR...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'BUSCAR...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Aquinoticias.mx" href="https://aquinoticias.mx/">
					<img src="http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png" alt="Aquinoticias.mx" /><strong>Aquinoticias.mx Noticias de Chiapas y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png');
       	jQuery('#theme-header .logo img').attr('width', '635');
       	jQuery('#theme-header .logo img').attr('height', '231');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-50" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.aquinoticias.mx">Inicio</a></li>
<li id="menu-item-288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://aquinoticias.mx/chiapas/">Chiapas</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/mexico/">México</a></li>
<li id="menu-item-358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/colores/">Colores</a></li>
<li id="menu-item-336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/palestra/">Palestra</a></li>
<li id="menu-item-337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/voz-publica/">Voz Pública</a></li>
<li id="menu-item-98806" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/videos/">AquíNoticias Play</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">


	<div class="content">

		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://aquinoticias.mx">Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://aquinoticias.mx/chiapas/">Chiapas</a></span> &raquo; <span class="current">Marchan para exigir despenalización del aborto en Chiapas</span></div>
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-109955 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas category-principales tag-aborto-legal tag-chiapas-2 tag-despenalizacion-del-aborto tag-marcha">

			
		<div class="single-post-thumb">

			<img width="660" height="371" src="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO-660x371.jpg" class="attachment-real size-real" alt="Marchan para exigir despenalización del aborto en Chiapas" title="Marchan para exigir despenalización del aborto en Chiapas" srcset="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO-660x371.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO-768x432.jpg 768w, https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO.jpg 1280w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="109957" data-permalink="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/aborto-legal-jacob-uno/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABORTO LEGAL JACOB UNO" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-UNO.jpg" />
		</div>

		<div class="single-post-caption">Foto: Jacob García. </div> 


		





			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Marchan para exigir despenalización del aborto en Chiapas</span></h1>



						
<p class="post-meta">
	
		
	<span>28 septiembre, 2020</span>	
	<span>en   <a href="https://aquinoticias.mx/chiapas/" rel="category tag">Chiapas</a>, <a href="https://aquinoticias.mx/principales/" rel="category tag">Principales</a></span>
	
	<span><a href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>

				
				<div class="entry">

					
					


					<h4 style="text-align: center;">Piden al Congreso del Estado que sea discutida la propuesta que fue entregada desde hace cuatro meses</h4>
<p><strong>Sandra de los Santos / Aquínoticias</strong></p>
<p style="text-align: justify;">Los pañuelos verdes, que simbolizan la lucha por el aborto legal, les sirvieron a muchas mujeres que marcharon la tarde de este lunes en Tuxtla Gutiérrez como cubrebocas. La pandemia no detuvo la marea verde que salió a exigir que sea despenalizado el aborto.</p>
<p style="text-align: justify;">La marcha partió del parque bicentenario, al poniente de la ciudad, al Congreso del Estado, en donde las mujeres, en su mayoría jóvenes, pidieron a las y los legisladores que sea discutido el proyecto de iniciativa para que en la entidad sea despenalizado el aborto.</p>
<p style="text-align: justify;">Este 28 de septiembre fue el día de la acción global por la despenalización del aborto. Diferentes colectivos feministas iniciaron actividades desde el pasado fin de semana para exigir que sea respetado el derecho a decidir de las mujeres.</p>
<div id="attachment_109958" style="max-width: 1290px" class="wp-caption alignnone"><img data-attachment-id="109958" data-permalink="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/aborto-legal-jacob-tres/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-TRES.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABORTO LEGAL JACOB TRES" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-TRES.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-TRES.jpg" class="size-full wp-image-109958" src="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-TRES.jpg" alt="" width="1280" height="720" srcset="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-TRES.jpg 1280w, https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-TRES-768x432.jpg 768w, https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-TRES-660x371.jpg 660w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">Foto: Jacob García</p></div>
<p style="text-align: justify;">En Chiapas en la legislación local se considera la protección de la vida desde la concepción, aunque también está permitido el aborto legal bajo tres condiciones: violación sexual, malformación congénita o esté en riesgo la vida de la mujer. En la legislación también se criminaliza a quienes acompañan a las mujeres que abortan. Sin embargo, existen varios vacíos legales sobre este tema.</p>
<p style="text-align: justify;">Las mujeres condenaron que el Secretario de Gobierno, Ismael Brito Mazariegos así como el presidente de la Junta de Coordinación Política del Congreso del Estado, Marcelo Toledo Cruz se hayan reunido hace unos días con obispos católicos y líderes religiosos de distintas denominaciones, todos hombres, a discutir sobre la llamada “protección desde la concepción”.</p>
<div id="attachment_109959" style="max-width: 1290px" class="wp-caption alignnone"><img data-attachment-id="109959" data-permalink="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/aborto-legal-jacob-dos/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-DOS.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABORTO LEGAL JACOB DOS" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-DOS.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-DOS.jpg" class="size-full wp-image-109959" src="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-DOS.jpg" alt="" width="1280" height="720" srcset="https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-DOS.jpg 1280w, https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-DOS-768x432.jpg 768w, https://aquinoticias.mx/wp-content/uploads/2020/09/ABORTO-LEGAL-JACOB-DOS-660x371.jpg 660w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">Foto: Jacob García.</p></div>
<p style="text-align: justify;">Durante la marcha y el mitin, el contingente también se pronunció en contra de los feminicidios, las desapariciones de mujeres así como la violencia de género que se ha incrementado durante la pandemia.</p>
<p style="text-align: justify;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109955" class="share-facebook sd-button share-icon no-text" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109955" class="share-twitter sd-button share-icon no-text" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Marchan%20para%20exigir%20despenalizaci%C3%B3n%20del%20aborto%20en%20Chiapas%20https%3A%2F%2Faquinoticias.mx%2Fmarchan-para-exigir-despenalizacion-del-aborto-en-chiapas%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-109955" class="share-skype sd-button share-icon no-text" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-109955" class="share-pinterest sd-button share-icon no-text" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-109955" class="share-linkedin sd-button share-icon no-text" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
					
					

					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="https://aquinoticias.mx/tag/aborto-legal/" rel="tag">aborto legal</a> <a href="https://aquinoticias.mx/tag/chiapas-2/" rel="tag">Chiapas</a> <a href="https://aquinoticias.mx/tag/despenalizacion-del-aborto/" rel="tag">despenalización del aborto</a> <a href="https://aquinoticias.mx/tag/marcha/" rel="tag">Marcha</a></span>
				<span style="display:none" class="updated">2020-09-28</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://aquinoticias.mx/author/sandradelossantos/" title="Entradas de Sandra De los Santos" rel="author">Sandra De los Santos</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/" data-text="Marchan para exigir despenalización del aborto en Chiapas" data-via="aquinoticiasmx" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="https://aquinoticias.mx/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->                
                



			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/rutilio-reconoce-apoyo-de-amlo-para-hacer-posible-presencia-del-ipn-en-chiapas/" title="Link permanente a Rutilio reconoce apoyo de AMLO para hacer posible presencia del IPN en Chiapas" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2020/09/rutilio-7-1-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Rutilio reconoce apoyo de AMLO para hacer posible presencia del IPN en Chiapas" title="Rutilio reconoce apoyo de AMLO para hacer posible presencia del IPN en Chiapas" srcset="https://aquinoticias.mx/wp-content/uploads/2020/09/rutilio-7-1-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2020/09/rutilio-7-1-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2020/09/rutilio-7-1-660x486.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2020/09/rutilio-7-1-995x732.jpg 995w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="109960" data-permalink="https://aquinoticias.mx/rutilio-reconoce-apoyo-de-amlo-para-hacer-posible-presencia-del-ipn-en-chiapas/rutilio-7-7/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/09/rutilio-7-1.jpg" data-orig-size="1700,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601286392&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rutilio (7)" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/09/rutilio-7-1.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/09/rutilio-7-1.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/rutilio-reconoce-apoyo-de-amlo-para-hacer-posible-presencia-del-ipn-en-chiapas/" title="Link permanente a Rutilio reconoce apoyo de AMLO para hacer posible presencia del IPN en Chiapas" rel="bookmark">Rutilio reconoce apoyo de AMLO para hacer posible presencia del IPN en Chiapas</a></h3>
				<p class="post-meta"><span>28 septiembre, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/por-su-excelencia-academica-alumna-unachense-recibe-reconocimiento-nacional/" title="Link permanente a Por su excelencia académica, alumna unachense recibe reconocimiento nacional" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2020/09/MEDICINA-ALUMNA-3-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Por su excelencia académica, alumna unachense recibe reconocimiento nacional" title="Por su excelencia académica, alumna unachense recibe reconocimiento nacional" srcset="https://aquinoticias.mx/wp-content/uploads/2020/09/MEDICINA-ALUMNA-3-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2020/09/MEDICINA-ALUMNA-3-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2020/09/MEDICINA-ALUMNA-3-660x486.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2020/09/MEDICINA-ALUMNA-3-995x732.jpg 995w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="109953" data-permalink="https://aquinoticias.mx/por-su-excelencia-academica-alumna-unachense-recibe-reconocimiento-nacional/medicina-alumna-3/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/09/MEDICINA-ALUMNA-3.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MEDICINA ALUMNA (3)" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/09/MEDICINA-ALUMNA-3.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/09/MEDICINA-ALUMNA-3.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/por-su-excelencia-academica-alumna-unachense-recibe-reconocimiento-nacional/" title="Link permanente a Por su excelencia académica, alumna unachense recibe reconocimiento nacional" rel="bookmark">Por su excelencia académica, alumna unachense recibe reconocimiento nacional</a></h3>
				<p class="post-meta"><span>28 septiembre, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/tienda-de-autoservicio-y-conjuntos-habitacionales-en-riesgo-por-deslizamiento-de-ladera/" title="Link permanente a Tienda de autoservicio y conjuntos habitacionales, en riesgo por deslizamiento de ladera" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2020/09/DESLIZAMIENTO-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Tienda de autoservicio y conjuntos habitacionales, en riesgo por deslizamiento de ladera" title="Tienda de autoservicio y conjuntos habitacionales, en riesgo por deslizamiento de ladera" srcset="https://aquinoticias.mx/wp-content/uploads/2020/09/DESLIZAMIENTO-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2020/09/DESLIZAMIENTO-290x214.jpg 290w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="109952" data-permalink="https://aquinoticias.mx/tienda-de-autoservicio-y-conjuntos-habitacionales-en-riesgo-por-deslizamiento-de-ladera/deslizamiento/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2020/09/DESLIZAMIENTO.jpg" data-orig-size="539,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DESLIZAMIENTO" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2020/09/DESLIZAMIENTO.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2020/09/DESLIZAMIENTO.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/tienda-de-autoservicio-y-conjuntos-habitacionales-en-riesgo-por-deslizamiento-de-ladera/" title="Link permanente a Tienda de autoservicio y conjuntos habitacionales, en riesgo por deslizamiento de ladera" rel="bookmark">Tienda de autoservicio y conjuntos habitacionales, en riesgo por deslizamiento de ladera</a></h3>
				<p class="post-meta"><span>28 septiembre, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="https://aquinoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>cinco &#8722; tres = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="hnt261s5tp" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1601394752" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='109955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c29a04ef4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/voz-publica/" title="VOZ PÚBLICA">VOZ PÚBLICA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/articulo-unico-angel-mario-ksheratto-299/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/02/delincuencia-283x140.jpg" alt="Artículo Único / Ángel Mario Ksheratto"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/articulo-unico-angel-mario-ksheratto-299/" title="Enlace permanente a Artículo Único / Ángel Mario Ksheratto" rel="bookmark">Artículo Único / Ángel Mario Ksheratto</a></h3><time class="rpwe-time published" datetime="2020-09-28T17:09:13+00:00">28 septiembre, 2020</time><div class="rpwe-summary">Violencia sospechosa La espiral de violencia en la capital de Chiapas, no puede ser aislada, ni minimizada con boletines de prensa, redactados para que los &hellip;<a href="https://aquinoticias.mx/articulo-unico-angel-mario-ksheratto-299/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-263/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2018/11/ayotzinapa-3-283x140.jpg" alt="A Estribor /Juan Carlos Cal y Mayor"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-263/" title="Enlace permanente a A Estribor /Juan Carlos Cal y Mayor" rel="bookmark">A Estribor /Juan Carlos Cal y Mayor</a></h3><time class="rpwe-time published" datetime="2020-09-28T17:05:32+00:00">28 septiembre, 2020</time><div class="rpwe-summary">Ayotzinapa, lucro de una tragedia Hace 6 años cuando se conoció por las noticias que 43 jóvenes habrían sido asesinados y sus restos desaparecidos en &hellip;<a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-263/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/poligrafo-politico-darinel-zacarias-160/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2020/09/cesar-orantes-283x140.jpg" alt="Polígrafo Político/ Darinel Zacarías"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/poligrafo-politico-darinel-zacarias-160/" title="Enlace permanente a Polígrafo Político/ Darinel Zacarías" rel="bookmark">Polígrafo Político/ Darinel Zacarías</a></h3><time class="rpwe-time published" datetime="2020-09-27T19:39:16+00:00">27 septiembre, 2020</time><div class="rpwe-summary">¿Ejercicio, ensayo o buscapié? “En tiempos tan oscuros, nacen falsos profetas” Joaquín Sabina Pese a que se mueve con sigilo y promueve un protagonismo de &hellip;<a href="https://aquinoticias.mx/poligrafo-politico-darinel-zacarias-160/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/codigo-nucu-cesar-trujillo-327/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/06/eleccion-1-283x140.jpg" alt="Código Nucú / César Trujillo"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/codigo-nucu-cesar-trujillo-327/" title="Enlace permanente a Código Nucú / César Trujillo" rel="bookmark">Código Nucú / César Trujillo</a></h3><time class="rpwe-time published" datetime="2020-09-27T19:32:59+00:00">27 septiembre, 2020</time><div class="rpwe-summary">Pensar el voto Toda democracia, dice Silva-Herzog, es una máquina complicada cuyas partes se contraponen en un complejo equilibrio. En efecto. Y si a ello &hellip;<a href="https://aquinoticias.mx/codigo-nucu-cesar-trujillo-327/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-58/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/02/mexico-turismo-283x140.jpg" alt="Que más pué&#8230; / Carlos Coutiño"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-58/" title="Enlace permanente a Que más pué&#8230; / Carlos Coutiño" rel="bookmark">Que más pué&#8230; / Carlos Coutiño</a></h3><time class="rpwe-time published" datetime="2020-09-27T19:25:29+00:00">27 septiembre, 2020</time><div class="rpwe-summary">Turismo Este domingo fue el día del turismo, Chiapas es una de las entidades que tiene todo para consolidar su desarrollo, tiene zonas vírgenes, pero &hellip;<a href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-58/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/palestra/" title="PALESTRA">PALESTRA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/05/velasco-283x150.jpg" alt="Qué va a querer, Güero / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" title="Enlace permanente a Qué va a querer, Güero / Rodrigo Ramón Aquino" rel="bookmark">Qué va a querer, Güero / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2019-05-27T00:02:03+00:00">27 mayo, 2019</time><div class="rpwe-summary">Hay latente una posible alianza Morena-PVEM para las intermedias de 2021 en diferentes estados de la República. Chiapas es joya de corona para los verde-ecologistas: su primer gubernatura y segunda ...<a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><div class="pie">
	<div class="pie-col1">
		<img src="http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-blanco.png" title="Aquinoticias" alt="Aquinoticias">
    </div>
    <div class="pie-col2">
    	Aquinoticias.mx © 2016. Todos los derechos reservados.
    </div>
<div class="leyenda">
    	<p>El contenido de la información publicada en este portal es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por ser ajenos a este proceso.
Aquinoticias.mx © 2016. Todos los derechos reservados.</p>
    </div>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="ads250_250-widget-2" class="footer-widget ads250_250-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.aquinoticias.mx"  >					<img src=" http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-pie.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div class="social-icons icon_24">

		<a class="ttip" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	
    <div class="container">
		<!--<div class="alignright">
					</div>-->
				
		<!--<div class="alignleft">
			Aquinoticias.mx © 2020. Todos los derechos reservados.		</div>-->
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
		<script type="text/javascript">
			jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();
		</script>
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aquinoticias.mx\/marchan-para-exigir-despenalizacion-del-aborto-en-chiapas\/":109955};
	</script>
						<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202040'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/aquinoticias.mx\/wp-admin\/admin-ajax.php","nonce":"3d14c0cbd6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aquinoticias.mx\/admin-an\/?redirect_to=https%3A%2F%2Faquinoticias.mx%2Fmarchan-para-exigir-despenalizacion-del-aborto-en-chiapas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'68747131',post:'109955',tz:'-5',srv:'aquinoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '68747131', '109955' ]);
</script>
</body>
</html>