<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="756178817755541" />
<meta name="publisuites-verify-code" content="aHR0cDovL2FxdWlub3RpY2lhcy5teA==" />
<title>Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://aquinoticias.mx/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña" />
<meta property="og:description" content="La discriminación y exclusión contra las mujeres es vigente y necesita ser nombrada para que las políticas públicas atiendan las desigualdades que se viven Angélica Jocelyn Soto Espinosa / Cimac ..." />
<meta property="og:url" content="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/" />
<meta property="og:site_name" content="Aquinoticias.mx" />
<meta property="article:publisher" content="https://www.facebook.com/aquinoticiasmx" />
<meta property="article:tag" content="Discriminación" />
<meta property="article:tag" content="feminismo abolicionista" />
<meta property="article:tag" content="Mujeres" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2022-05-09T00:43:37+00:00" />
<meta property="fb:app_id" content="2041317342809558" />
<meta property="og:image" content="https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS.jpg" />
<meta property="og:image:secure_url" content="https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La discriminación y exclusión contra las mujeres es vigente y necesita ser nombrada para que las políticas públicas atiendan las desigualdades que se viven Angélica Jocelyn Soto Espinosa / Cimac ..." />
<meta name="twitter:title" content="Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña" />
<meta name="twitter:site" content="@aquinoticiasmx" />
<meta name="twitter:image" content="https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS.jpg" />
<meta name="twitter:creator" content="@aquinoticiasmx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aquinoticias.mx/#website","url":"https://aquinoticias.mx/","name":"Aquinoticias.mx","potentialAction":{"@type":"SearchAction","target":"https://aquinoticias.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/#primaryimage","url":"https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/#webpage","url":"https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/","inLanguage":"es","name":"Necesario seguir nombrando a las mujeres en marco jur\u00eddico: Ang\u00e9lica de la Pe\u00f1a","isPartOf":{"@id":"https://aquinoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/#primaryimage"},"datePublished":"2022-05-09T00:43:37+00:00","dateModified":"2022-05-09T00:43:37+00:00","author":{"@id":"https://aquinoticias.mx/#/schema/person/b88b734ac99ce31a248b84b3d7e96842"}},{"@type":["Person"],"@id":"https://aquinoticias.mx/#/schema/person/b88b734ac99ce31a248b84b3d7e96842","name":"Sandra De los Santos","image":{"@type":"ImageObject","@id":"https://aquinoticias.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/85f8cba7628660a365975588ce519e3d?s=96&r=g","caption":"Sandra De los Santos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Feed" href="https://aquinoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; RSS de los comentarios" href="https://aquinoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña RSS de los comentarios" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aquinoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-lightbox-responsive-fancybox-css-css'  href='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/css/jquery.fancybox-1.3.7.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aquinoticias.mx/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aquinoticias.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://aquinoticias.mx/wp-content/themes/sahifa/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/js/jquery.fancybox-1.3.7.js?ver=4.9.20'></script>
<link rel='https://api.w.org/' href='https://aquinoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aquinoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aquinoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4EsgH-w1g' />
<link rel="alternate" type="application/json+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fnecesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fnecesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena%2F&#038;format=xml" />
			<meta property="fb:pages" content="756178817755541" />
							<meta property="ia:markup_url" content="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/styles-an.css" />
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"https://aquinoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

.background-cover{
	background-color:#052A3D !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
	font-weight: normal;
}

.post-title{
	font-family: 'Abel';
	font-size : 28px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 18px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 14px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	color :#e74c3c;
	font-size : 22px;
	font-weight: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Arial, Helvetica, sans-serif;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #E9E9E9;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#E9E9E9 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9E9E9 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #E9E9E9;}
	.search-block:after {border-right-color:#E9E9E9;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #E9E9E9;}
a:hover {
	color: #0f3f81;	}
.top-nav, .top-nav ul ul {background:#31353E     ;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #0f3f81 !important;}
.today-date {
	background: #31353E;	color: #ffffff;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #000000 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #02578b;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #02578b;
}
#main-nav ul li a {
	border-left-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #02578b;
}
footer a:hover {color: #0072c9 !important;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad.png" />
<link rel="apple-touch-icon-precomposed" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49942956-1', 'aquinoticias.mx');
  ga('send', 'pageview');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-123086 single-format-standard">
	<div class="background-cover"></div>
	        <header id="theme-header" class="theme-header center-logo">
        <div class="banner-top"><!--<a href="https://aquinoticias.mx/prep-2015/"><img src="https://aquinoticias.mx/wp-content/uploads/2015/07/BANNER-PREP.jpg" alt="PREP 2015	" /></a>--></div>
						<div class="top-nav">
							<span class="today-date">lunes, 9 mayo, 2022</span>					
				                
                <span><a href="https://twitter.com/aquinoticiasmx" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @aquinoticiasmx</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>

	
		<div class="social-icons icon_16">

		<a class="tooldown" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



					<div class="search-block">
						<form method="get" id="searchform" action="https://aquinoticias.mx/">
							<button class="search-button" type="submit" value=""></button>	
							<input type="text" id="s" name="s" value="BUSCAR..." onfocus="if (this.value == 'BUSCAR...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'BUSCAR...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Aquinoticias.mx" href="https://aquinoticias.mx/">
					<img src="https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png" alt="Aquinoticias.mx" /><strong>Aquinoticias.mx Noticias de Chiapas y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png');
       	jQuery('#theme-header .logo img').attr('width', '635');
       	jQuery('#theme-header .logo img').attr('height', '231');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-50" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.aquinoticias.mx">Inicio</a></li>
<li id="menu-item-288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/chiapas/">Chiapas</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://aquinoticias.mx/mexico/">México</a></li>
<li id="menu-item-358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/colores/">Colores</a></li>
<li id="menu-item-117485" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/diario-semanario/">Diario Semanario</a></li>
<li id="menu-item-337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/voz-publica/">Voz Pública</a></li>
<li id="menu-item-98806" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/videos/">AquíNoticias Play</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">


	<div class="content">

		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://aquinoticias.mx">Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://aquinoticias.mx/mexico/">México</a></span> &raquo; <span class="current">Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña</span></div>
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-123086 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-principales tag-discriminacion tag-feminismo-abolicionista tag-mujeres">

			
		<div class="single-post-thumb">

			<img width="660" height="440" src="https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS-660x440.jpg" class="attachment-real size-real" alt="Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña" title="Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña" srcset="https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS-660x440.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS-768x512.jpg 768w, https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS.jpg 900w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="115113" data-permalink="https://aquinoticias.mx/militantes-de-partidos-politicos-proponen-agenda-de-genero/dignas-feminismos/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIGNAS FEMINISMOS" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/05/DIGNAS-FEMINISMOS.jpg" />
		</div>

		


		





			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña</span></h1>



						
<p class="post-meta">
	
		
	<span>8 mayo, 2022</span>	
	<span>en   <a href="https://aquinoticias.mx/mexico/" rel="category tag">México</a>, <a href="https://aquinoticias.mx/principales/" rel="category tag">Principales</a></span>
	
	<span><a href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>

				
				<div class="entry">

					
					


					<h4 style="text-align: center;">La discriminación y exclusión contra las mujeres es vigente y necesita ser nombrada para que las políticas públicas atiendan las desigualdades que se viven</h4>
<p><strong>Angélica Jocelyn Soto Espinosa / Cimac Noticias </strong></p>
<p style="text-align: justify;"><strong>Ciudad de México.-</strong> A lo largo de la historia el feminismo ha deconstruido y reformado conceptos que visibilicen a las mujeres, incluso en el lenguaje, por lo que quitar la palabra mujer de las leyes podría ser un retroceso, la discriminación y exclusión contra nosotras es vigente y necesitamos ser nombradas para que las políticas públicas atiendan las desigualdades que vivimos, explicó la política feminista Angélica de la Peña Gómez.</p>
<p style="text-align: justify;">Ésta es la cuarta de una serie de entrevistas a expertas en los derechos de las mujeres, feministas abolicionistas, quienes desde sus distintos ámbitos de trabajo (la academia, la investigación, el periodismo, la defensa de Derechos Humanos) explicarán las implicaciones que tiene cambiar conceptos en las leyes o en las instituciones y desdibujar a las mujeres como sujetas de derechos.</p>
<p style="text-align: justify;">En esta cuarta entrega, Cimacnoticias conversó conla política y feminista Angélica de la Peña Gómez, quien fue diputada, integrante de la Comisión Bicameral del Parlamento de Mujeres de México y secretaria del Centro de Estudios para el Adelanto de las Mujeres.</p>
<p style="text-align: justify;">De la Peña también fue senadora de la República, presidenta de la comisión de Derechos Humanos de esta Cámara alta y fundadora de la Asociación Civil “Mujeres en Lucha por la Democracia” y una de las principales impulsoras de la Ley General de Acceso de las Mujeres a una Vida Libre de Violencia.</p>
<p style="text-align: justify;"><strong>Tuvimos que nombrarnos en las leyes para actuar contra la discriminación</strong></p>
<p style="text-align: justify;">–<strong>Angélica Jocelyn Soto Espinosa (AJSE): ¿Qué es el “borrado de las mujeres”?</strong></p>
<p style="text-align: justify;">–<strong>Angélica de la Peña Gómez (APG):</strong> Primero hay que hacer historia de cómo hemos ido logrando en todo el mundo reconocer a las mujeres como tales.</p>
<p style="text-align: justify;">Lo que prevalecía en el lenguaje era la utilización de categorías como el “hombre” y “el ser humano”. Las propias leyes han venido poco a poco fomentando esa actitud androcéntrica de los hombres. Hoy, todos eso conceptos los hemos deconstruido, los hemos reformado, los hemos ido derogando de la legislación porque hemos hecho un diagnóstico desde el feminismo de que ese comportamiento, esa forma de educar, esas actitudes androcéntricas, lo único que siguen provocando en la sociedad es que los hombres tengan una actitud de superioridad, menosprecio y de dominación contra las mujeres solo por serlo.</p>
<p style="text-align: justify;">Para trabajar en las distintas esferas de la discriminación contra las mujeres fue necesario nombrarnos. “Si no las nombras, no existen”, era un precepto que desde el feminismo empezamos a construir.</p>
<p style="text-align: justify;">Después de hacer un análisis en todo el mundo de cómo las mujeres y las niñas quedaban fuera de la atención de los gobiernos y de las políticas públicas, se hizo necesario insistir en que las mujeres fueran tomadas en cuenta en esas políticas.</p>
<p style="text-align: justify;">Por ejemplo, si bien se reconocía en las leyes el derecho al voto, las mujeres no votaban. Por ello, cuando se exigió el derecho al voto se hizo necesario especificar que tanto los hombres como las mujeres tenían derecho al voto. Nombrarlas fue importante para reconocerles ese derecho. Igual pasó con los derechos laborales, un ámbito en el que los hombres empezaron a lograr el reconocimiento de sus derechos pero las mujeres, al no ser nombradas, no tenían esos derechos y eran doblemente explotadas, de tal manera que fue necesario además de identificar que las mujeres tienen derechos laborales, destacar la particularidad de que las mujeres que trabajan además siguen atendiendo las responsabilidades de su familia, de su hogar.</p>
<p style="text-align: justify;">El nombrarlas e identificar las características que distinguen a las mujeres respecto de los hombres ha sido un proceso muy importante que gradualmente se ha ido logrando en las leyes de todo el mundo.</p>
<p style="text-align: justify;">En la educación, por ejemplo, es exactamente lo mismo: las niñas tienen derecho a la educación, igual que los niños, pero no es lo mismo que un niño camine por varios kilómetros para llegar a su escuela a que lo haga una niña. Habría que hacer un análisis diagnóstico de los riesgos diferenciadas de las niñas en estas circunstancias, donde además te vas a encontrar con que las niñas, cuando regresan a su casa, tienen que hacer tareas del hogar, a diferencia de los niños; eso te hace hacer una política pública que considere que ser niña conlleva una discrimación.</p>
<p style="text-align: justify;">Estos son, en síntesis, sólo algunos ejemplos del proceso que en el Derecho, en todo el mundo, se ha ido construyendo para evidenciar la discriminación por el hecho de ser niña o mujer.</p>
<p style="text-align: justify;">Hoy, frente a esos derechos que hemos ido ganando en las distintas leyes, tenemos que destacar dos principios fundamentales además del de no discriminación: la igualdad sustantiva y la paridad.</p>
<p style="text-align: justify;">Estamos hablando de que las mujeres poco a poco hemos ido logrando ser reconocidas en este nuevo Estado de Derecho que se ha ido construyendo también a nivel internacional y que ha ido avanzando en reformas sustantivas desde las constituciones y en las leyes secundarias para tener todo un marco jurídico de protección de las mujeres, de las niñas, pero a partir de reconocer las características particulares que distinguen a estas personas por su condición de nacimiento.</p>
<p style="text-align: justify;">La visibilización de las mujeres y las niñas es fundamental para que no se trastoque la política pública que deriva de esa visibilización legal.</p>
<p style="text-align: justify;">–<strong>AJSE: ¿Qué implicaciones tendría cambiar el concepto mujer en las leyes? </strong></p>
<p style="text-align: justify;"><strong>-APG:</strong> Trastoca la política pública de manera esencial. Hoy estamos batallando porque ese precepto (de reconocer la discriminación que viven las mujeres a partir de primero nombrarnos) se aplique a toda la política pública, y con esto también me refiero al comportamiento de las personas, de las humanas y humanos.</p>
<p style="text-align: justify;">Esto no va a cambiar si tú no lo pones en una ley, si tú no garantizas que esa ley se conozca y que vaya fomentando los cambios en el comportamiento de las personas. Ese es el gran mérito del Derecho, de las leyes, que en una sociedad se concretan después de que se escriben y se fundamenten para lograr el trabajo político que tienen que hacer los gobiernos, la sociedad, la comunidad, las familias, toda la sociedad en general, para que la discriminación de las mujeres vaya resolviéndose.</p>
<p style="text-align: justify;">La discriminación no se va a cambiar ciertamente por decreto pero el que tú lo tengas en la Constitución… Si vuelves al diario de debates y revisas cuáles fueron los fundamentos para escribir hombre y mujer, encontrarás que ese precepto tiene un sentido de visibilizar la discriminación de las mujeres respecto de los hombres; no habla de las personas en general, habla de cómo las mujeres han sufrido discriminación porque no han sido nombradas en las leyes.</p>
<p style="text-align: justify;"><strong>El (artículo) 4to constitucional es el precepto fundamental, desde la Carta Magna de nuestro país, para que de ahí deriven todos los preceptos legales de la administración pública, del ámbito jurídico, de la familia, de la sociedad, de la comunidad. Si tú quitas los conceptos, lo que vas a provocar es que no haya una obligatoriedad para seguir trabajando en la resolución de los siguientes montajes de todo el sistema contra la discriminación de las mujeres, que es un sistema que tiene siglos a trás, no es nuevo, tiene que ver precisamente con la división de las personas, de mujeres y hombres, que ellos tienen unas tareas y ellas tienen otras. </strong></p>
<p style="text-align: justify;">Esa condición determinante de su sexo ha sido el fundamento del sistema en el que el hombre es preponderante, el fuerte, el que sabe, tiene todas las condiciones para dedicarse al ámbito público en la conducción de la sociedad. Es lo que nosotras identificamos como el sistema patriarcal, el patriarca, el jefe que tiene bajo su dominio a las familias, a la sociedad. Hay un origen que tiene que ver con la antropología social, con la economía, el Derecho, con la forma con la que se han estado construyendo las sociedades.</p>
<p style="text-align: justify;">Todas las sociedades tienen la misma caracterización porque el ser humano, como mamífero, se desarrolla de manera binaria: o naces niño o niña, y eso deriva en determinados comportamientos descritos de manera sistémica. Eso hay que deconstruirlo a través de la ley porque entonces no hay una igualdad a partir del reconocimiento de la individualidad de cada quien. Sí necesitamos trabajar en el reconocimiento de las mujeres en la Constitución, que es documento fundamental, para que exija en la política pública, políticas que estén inscritas en la eliminación de todas las formas de discriminación contra las mujeres por serlo.</p>
<p style="text-align: justify;">–<strong>AJSE: ¿Considera que nombrar a mujeres y hombres, en lugar de personas, discrimina?  </strong></p>
<p style="text-align: justify;">.<strong>APG: </strong>A finales del siglo pasado, la categoría género se definió de acuerdo con el análisis de las condiciones sociales que determinan diversos comportamientos entre mujeres y hombres. En 1997, el Consejo Económico Social, cuando se empezó a hablar de la perspectiva de género, la define como el predominio de un sexo sobre el otro.</p>
<p style="text-align: justify;">Cuando la Plataforma de Acción de Beiging, de 1995, habla de discriminación por razones de género, sabemos que habla de discriminación de las mujeres por ser mujeres, independientemente de su edad, de su condicón. Cuando empezamos a hablar en plural de las mujeres empezamos a integrar a las mujeres en toda su diversidad.</p>
<p style="text-align: justify;">Cuando hablamos del borrado de las mujeres estamos hablando de que en las leyes ya no exista la categoría mujer o niña para sustituirlas por persona, un afán que puede tener buena fe de integrar a las personas independientemente de su características.</p>
<p style="text-align: justify;">Sin embargo, en el marco jurídico que es necesario seguir construyendo y deconstruyendo, es necesario seguir nombrando a las mujeres. Yo no puedo anticipar hasta cuándo va a tener que ser necesario nombrar a las mujeres, puesto que la discriminación no se ha resuelto, la discriminación contra las mujeres no se ha resuelto, la exclusión de las mujeres no se ha resuelto, la emancipación y la opresión es un grave problema que todas las mujeres en todo el mundo se sigue sufriendo, y eso no se puede negar.</p>
<p style="text-align: justify;">No hay que confundir. La orientación sexual es otra cosa. Las lesbianas son mujeres y son discriminadas, además de ser mujeres, por su orientación sexual. El mundo ha avanzado para ubicar con toda precisión las distintas discriminaciones. Si una vuelve a leer la Declaración Universal de los Derechos Humanos, aún cuando fue escrita en el 48, dice que una humana o humano sea discriminado atenta contra su derecho a existir.</p>
<p style="text-align: justify;">Este enfoque de interseccionalidad que se ha llamado desde la sociología, desde este enfoque de pluralidad y diversidad, parte del ejercicio del derecho fundamental como humana o humano, de ser lo que quieres ser. Lo que está detrás, y eso no está a discusión, es que las niñs y los niños desde que nacen tienen derecho a desarrollar su propio proyecto de vida y el Estado, donde nacen, donde ellos crecen y empiezan a tener su desarrollo, tiene que garantizar que pueda a ser lo que quiera ser. Si quiere amar a una persona y relacionarse con una persona de su mismo sexo, lo puede hacer; las personas trans tienen derecho a transitar a ser lo que se denomina una identidad de género distinta al sexo con lo que nacieron, claro que no hay que discriminarlas, es muy claro el principio de no discriminación.</p>
<p style="text-align: justify;">Lo que tenemos que trabajar aquí es que ningún derecho pueda estar sobre ningún otro. El reconocimiento de los DH tiene que ver con que todas las personas tienen derecho a ser lo que quieran ser, lo que no puedes hacer es imponer tu derecho por encima de otro y mucho menos cuando esos derechos ya están ganados.</p>
<p style="text-align: justify;">No debemos entrar en una confrontación sino actuar con mucha inteligencia para no violentar tampoco los procesos de cada quien. El único límite que tienes es que no se trastoque la ley.</p>
<p style="text-align: justify;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123086" class="share-facebook sd-button share-icon no-text" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123086" class="share-twitter sd-button share-icon no-text" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Necesario%20seguir%20nombrando%20a%20las%20mujeres%20en%20marco%20jur%C3%ADdico%3A%20Ang%C3%A9lica%20de%20la%20Pe%C3%B1a%20https%3A%2F%2Faquinoticias.mx%2Fnecesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-123086" class="share-skype sd-button share-icon no-text" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-123086" class="share-pinterest sd-button share-icon no-text" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-123086" class="share-linkedin sd-button share-icon no-text" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
					
					

					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="https://aquinoticias.mx/tag/discriminacion/" rel="tag">Discriminación</a> <a href="https://aquinoticias.mx/tag/feminismo-abolicionista/" rel="tag">feminismo abolicionista</a> <a href="https://aquinoticias.mx/tag/mujeres/" rel="tag">Mujeres</a></span>
				<span style="display:none" class="updated">2022-05-08</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://aquinoticias.mx/author/sandra/" title="Entradas de Sandra De los Santos" rel="author">Sandra De los Santos</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/" data-text="Necesario seguir nombrando a las mujeres en marco jurídico: Angélica de la Peña" data-via="aquinoticiasmx" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="https://aquinoticias.mx/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->                
                



			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/piden-creacion-de-comision-especial-de-investigacion-de-masacres-contra-migrantes/" title="Link permanente a Piden creación de Comisión Especial de Investigación de Masacres contra Migrantes" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2022/05/caravana-migrante-abre-paso-territorio_0_0_1200_747-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Piden creación de Comisión Especial de Investigación de Masacres contra Migrantes" title="Piden creación de Comisión Especial de Investigación de Masacres contra Migrantes" srcset="https://aquinoticias.mx/wp-content/uploads/2022/05/caravana-migrante-abre-paso-territorio_0_0_1200_747-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2022/05/caravana-migrante-abre-paso-territorio_0_0_1200_747-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2022/05/caravana-migrante-abre-paso-territorio_0_0_1200_747-660x486.jpg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="123117" data-permalink="https://aquinoticias.mx/piden-creacion-de-comision-especial-de-investigacion-de-masacres-contra-migrantes/caravana-migrante-abre-paso-territorio_0_0_1200_747/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2022/05/caravana-migrante-abre-paso-territorio_0_0_1200_747.jpg" data-orig-size="958,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caravana-migrante-abre-paso-territorio_0_0_1200_747" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2022/05/caravana-migrante-abre-paso-territorio_0_0_1200_747.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2022/05/caravana-migrante-abre-paso-territorio_0_0_1200_747.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/piden-creacion-de-comision-especial-de-investigacion-de-masacres-contra-migrantes/" title="Link permanente a Piden creación de Comisión Especial de Investigación de Masacres contra Migrantes" rel="bookmark">Piden creación de Comisión Especial de Investigación de Masacres contra Migrantes</a></h3>
				<p class="post-meta"><span>8 mayo, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/ser-el-senor-o-senora-de-las-plantas-lo-mejor-para-disminuir-el-calor/" title="Link permanente a Plantas vs calor: no es un videojuego, sino una recomendación «refrescante»" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2022/05/PLANTAS-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Plantas vs calor: no es un videojuego, sino una recomendación «refrescante»" title="Plantas vs calor: no es un videojuego, sino una recomendación «refrescante»" srcset="https://aquinoticias.mx/wp-content/uploads/2022/05/PLANTAS-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2022/05/PLANTAS-290x214.jpg 290w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="123116" data-permalink="https://aquinoticias.mx/ser-el-senor-o-senora-de-las-plantas-lo-mejor-para-disminuir-el-calor/plantas-8/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2022/05/PLANTAS.jpg" data-orig-size="565,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PLANTAS" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2022/05/PLANTAS.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2022/05/PLANTAS.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/ser-el-senor-o-senora-de-las-plantas-lo-mejor-para-disminuir-el-calor/" title="Link permanente a Plantas vs calor: no es un videojuego, sino una recomendación «refrescante»" rel="bookmark">Plantas vs calor: no es un videojuego, sino una recomendación «refrescante»</a></h3>
				<p class="post-meta"><span>8 mayo, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/chiapas-sigue-sufriendo-de-calor-e-incendios-ha-perdido-mas-de-20-mil-hectareas-de-arboles/" title="Link permanente a Chiapas sigue sufriendo de calor e incendios: ha perdido más de 20 mil hectáreas de árboles" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2022/05/INCENDIOS-DOS-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Chiapas sigue sufriendo de calor e incendios: ha perdido más de 20 mil hectáreas de árboles" title="Chiapas sigue sufriendo de calor e incendios: ha perdido más de 20 mil hectáreas de árboles" srcset="https://aquinoticias.mx/wp-content/uploads/2022/05/INCENDIOS-DOS-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2022/05/INCENDIOS-DOS-290x214.jpg 290w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="123114" data-permalink="https://aquinoticias.mx/chiapas-sigue-sufriendo-de-calor-e-incendios-ha-perdido-mas-de-20-mil-hectareas-de-arboles/incendios-dos-4/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2022/05/INCENDIOS-DOS.jpg" data-orig-size="648,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INCENDIOS DOS" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2022/05/INCENDIOS-DOS.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2022/05/INCENDIOS-DOS.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/chiapas-sigue-sufriendo-de-calor-e-incendios-ha-perdido-mas-de-20-mil-hectareas-de-arboles/" title="Link permanente a Chiapas sigue sufriendo de calor e incendios: ha perdido más de 20 mil hectáreas de árboles" rel="bookmark">Chiapas sigue sufriendo de calor e incendios: ha perdido más de 20 mil hectáreas de árboles</a></h3>
				<p class="post-meta"><span>8 mayo, 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="https://aquinoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LedouQZAAAAAFO19IN1U_VFJys7R58NKwgQbNPD"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='123086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e9a9491a6" /></p><input type="hidden" id="ak_js" name="ak_js" value="78"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="dbox_ssliderc_wid-2" class="widget dbox_sliderc_wclass"><div class="widget-top"><h4>DIARIO SEMANARIO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><script type="text/javascript">jQuery("html").addClass("dboxlite_slider_fouc");jQuery(document).ready(function() {
		   		jQuery(".dboxlite_slider_fouc #dboxlite_slider_diario-semanario").show();

			});</script><div id="dbox_slider_wrap" class="dboxlite_slider dboxlite_slider_set dboxlite_slider_diario-semanario_wrap" style="max-width:660px;max-height:460px;height:100%;" tabindex="100">
		<ul id="dbox_slider" class="dboxlite_slider_handle">
			<li class="dboxlite_slideri"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-3/"  ><img src="https://aquinoticias.mx/wp-content/uploads/2021/08/234839647_2945626388985601_2668002385698556373_n.png" alt="" class="slider_thumbnail full dboxlite_slider_thumbnail" width="660" style="max-width:660px;position: relative;max-height:400px;" /></a><div class="textshow"></div><div class="dboxlite_text" style="background-color:#ffffff;opacity:0.7;-ms-filter: 'progid:DXImageTransform.Microsoft.Alpha(Opacity=70)';filter: alpha(opacity=70);background-position: initial initial; background-repeat: initial initial;"> <h2 style="clear:none;line-height:27px;font-family: 'Arial Black',sans-serif, Arial, Helvetica, sans-serif;font-size:22px;font-weight:normal;font-style:normal;color:#222222;"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-3/" style="font-family: 'Arial Black',sans-serif;font-size:22px;font-weight:normal;font-style:normal;color:#222222;" >Diario Semanario / Rodrigo Ramón Aquino</a></h2><div class="dboxlite-content"><span style="font-family: Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#000000;" class="dboxlite-content-span"> Todos los que soyLos domingos de bajón se llenan de nostalgia.Junto con Borges, digo: No estoy seguro de que yo exista, en ...</span></div><div class="texthide"></div>
					</div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div></li>
		</ul>
		<div class="dboxlite_shadow"></div>

				<div class="dboxlite_nav_arrows">
					<a href="#" class="dboxlite_next" style="background: #666666 url(https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/images/next.png)no-repeat;background-position: center center;width:0px;height:0px;background-size:-10px;">Next</a>
					<a href="#" class="dboxlite_prev" style="background: #666666 url(https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/images/prev.png)no-repeat;background-position: center center;width:0px;height:0px;background-size:-10px;">Previous</a>
				</div>

				<div class="dboxlite_nav_dots" style="height:14px;"><span class='dboxlite_nav_dot_current' ></span></div>
				<div class="dboxlite_nav_options" style="width:2px;height:2px;">
					<span class="dboxlite_play" style="background: #666666 url(https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/images/play.png)no-repeat;background-position: center center;width:0px;height:0px;background-size:-14px;">Play</span>
					<span class="dboxlite_pause" style="background: #666666 url(https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/images/pause.png)no-repeat;background-position: center center;width:0px;height:0px;background-size:-14px;">Pause</span>
				</div>
		</div><script type="text/javascript">jQuery(document).ready(function($) {
				var dbox_slider = dboxlite_slider_init({"handle":"#dbox_slider","options":{"direction" : "v","width":"660","height":"460","perspective" : "1200","cubes" : "1","randomize" : false,"disperseFactor" : "0","timeFactor" : "150","speed" : "600","autoplay" : true,"interval": "7000","fallbackeffect":"slideup"},"navbg":"#666666","navbghover":"#000000","playbtcolor":"#666666","playbtcolorhover":"#000000","dot_bg":"#666666","dot_fill":"#ffffff","dotsz":"0","show_text_onhover":"","slider_width":"660","plugin_path":"https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite","hide_content":"0"});
				dbox_slider.init();
			});jQuery(".dboxlite_slider_fouc #dboxlite_slider_diario-semanario").hide();</script> <noscript><p><strong></strong></p></noscript></div></div><!-- .widget /-->	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/voz-publica/" title="VOZ PÚBLICA">VOZ PÚBLICA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/el-sentido-de-la-reforma-eduardo-torres-alonso/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/09/eduardo-alonso-1-283x140.png" alt="El sentido de la reforma / Eduardo Torres Alonso"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/el-sentido-de-la-reforma-eduardo-torres-alonso/" title="Enlace permanente a El sentido de la reforma / Eduardo Torres Alonso" rel="bookmark">El sentido de la reforma / Eduardo Torres Alonso</a></h3><time class="rpwe-time published" datetime="2022-05-09T17:37:01+00:00">9 mayo, 2022</time><div class="rpwe-summary">La mayoría de las reformas políticas y electorales diseñadas y puestas en operación en México han tenido como finalidad hacer que la ciudadanía, junto con &hellip;<a href="https://aquinoticias.mx/el-sentido-de-la-reforma-eduardo-torres-alonso/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/galimatias-ernesto-gomez-panana-74/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/09/Ernesto-Gomez-Panana-Galimatías-283x140.png" alt="Galimatías / Ernesto Gómez Pananá"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/galimatias-ernesto-gomez-panana-74/" title="Enlace permanente a Galimatías / Ernesto Gómez Pananá" rel="bookmark">Galimatías / Ernesto Gómez Pananá</a></h3><time class="rpwe-time published" datetime="2022-05-08T17:49:26+00:00">8 mayo, 2022</time><div class="rpwe-summary">Cascada de oximoronas Luego de tres semanas sin Galimatías, los temas se han acumulado. A la consideración de mis tres lector@s, un breve recuento de &hellip;<a href="https://aquinoticias.mx/galimatias-ernesto-gomez-panana-74/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-121/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/09/carlos-coutiño-que-más-pue-3-283x140.png" alt="Qué más pue&#8230; / Carlos Coutiño "></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-121/" title="Enlace permanente a Qué más pue&#8230; / Carlos Coutiño " rel="bookmark">Qué más pue&#8230; / Carlos Coutiño </a></h3><time class="rpwe-time published" datetime="2022-05-08T17:08:48+00:00">8 mayo, 2022</time><div class="rpwe-summary">10 de mayo Este 10 de mayo, en efecto debe de ser celebrado por los hijos y esposos, sin embargo hay quienes lejos de festejar &hellip;<a href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-121/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-413/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/09/a-estribor-juan-carlos-2-283x140.png" alt="A Estribor / Juan Carlos Cal y Mayor"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-413/" title="Enlace permanente a A Estribor / Juan Carlos Cal y Mayor" rel="bookmark">A Estribor / Juan Carlos Cal y Mayor</a></h3><time class="rpwe-time published" datetime="2022-05-08T16:59:23+00:00">8 mayo, 2022</time><div class="rpwe-summary">La nueva brecha educativa Actualmente se habla mucho de la brecha digital o la brecha salarial entre otras acepciones referentes a la desigualdad con base &hellip;<a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-413/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /-->	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4>DIARIO SEMANARIO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-3/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/234839647_2945626388985601_2668002385698556373_n-283x140.png" alt="Diario Semanario / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-3/" title="Enlace permanente a Diario Semanario / Rodrigo Ramón Aquino" rel="bookmark">Diario Semanario / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2022-01-23T21:27:59+00:00">23 enero, 2022</time><div class="rpwe-summary">Todos los que soy Los domingos de bajón se llenan de nostalgia. Junto con Borges, digo: No estoy seguro de que yo exista, en realidad. Soy todos los autores que ...</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-4/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/234839647_2945626388985601_2668002385698556373_n-283x140.png" alt="Diario Semanario / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-4/" title="Enlace permanente a Diario Semanario / Rodrigo Ramón Aquino" rel="bookmark">Diario Semanario / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2022-01-16T22:25:17+00:00">16 enero, 2022</time><div class="rpwe-summary">Soñar con árboles Recordar. &nbsp; Ir al archivo de la memoria y traer los retazos. &nbsp; Lo poco que deja ver el destellar del instante. &nbsp; ¿Acaso hay quien lo ...</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/234839647_2945626388985601_2668002385698556373_n-283x140.png" alt="Diario Semanario / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino/" title="Enlace permanente a Diario Semanario / Rodrigo Ramón Aquino" rel="bookmark">Diario Semanario / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2021-08-24T01:46:15+00:00">24 agosto, 2021</time><div class="rpwe-summary">Tres poetas tristes El 5 de julio de 2013 murió Sixto Aquino Damián. Mi padre. Para resumir el tipo de relación que tuvimos, baste decir que con él conocí el ...</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/Rod-283x140.png" alt="Diario Semanario / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-2/" title="Enlace permanente a Diario Semanario / Rodrigo Ramón Aquino" rel="bookmark">Diario Semanario / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2021-08-17T00:56:52+00:00">17 agosto, 2021</time><div class="rpwe-summary">El camino hasta aquí En 1961, Jaime Sabines publicó Diario semanario y poemas en prosa. En este libro, el poeta habla de la Ciudad de México, de sus personajes y ...</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><div class="pie">
	<div class="pie-col1">
		<img src="https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-blanco.png" title="Aquinoticias" alt="Aquinoticias">
    </div>
    <div class="pie-col2">
    	Aquinoticias.mx © 2016. Todos los derechos reservados.
    </div>
<div class="leyenda">
    	<p>El contenido de la información publicada en este portal es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por ser ajenos a este proceso.
Aquinoticias.mx © 2016. Todos los derechos reservados.</p>
    </div>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="ads250_250-widget-2" class="footer-widget ads250_250-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.aquinoticias.mx"  >					<img src=" https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-pie.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div class="social-icons icon_24">

		<a class="ttip" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	
    <div class="container">
		<!--<div class="alignright">
					</div>-->
				
		<!--<div class="alignleft">
			Aquinoticias.mx © 2022. Todos los derechos reservados.		</div>-->
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
		<script type="text/javascript">
			jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();
		</script>
		<div style="display:none">
	</div>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aquinoticias.mx\/necesario-seguir-nombrando-a-las-mujeres-en-marco-juridico-angelica-de-la-pena\/":123086};
	</script>
						<link rel='stylesheet' id='dboxlite_default-css'  href='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/style.css?ver=1.2.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202219'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.20'></script>
<script defer type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/modernizr.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/dboxlite.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.touchwipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/aquinoticias.mx\/wp-admin\/admin-ajax.php","nonce":"67d2040b89","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aquinoticias.mx\/admin-an\/?redirect_to=https%3A%2F%2Faquinoticias.mx%2Fdiario-semanario-rodrigo-ramon-aquino-4%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202219.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'68747131',post:'123086',tz:'-5',srv:'aquinoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '68747131', '123086' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.613 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-09 18:03:25 -->

<!-- Compression = gzip -->