<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="756178817755541" />
<meta name="publisuites-verify-code" content="aHR0cDovL2FxdWlub3RpY2lhcy5teA==" />
<title>Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://aquinoticias.mx/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada" />
<meta property="og:description" content="Actualmente, el delito de falsificación de documentos se castiga con prisión de cuatro a ocho años sanción que la Coparmex propone, se incremente de cinco a quince años Ana Liz ..." />
<meta property="og:url" content="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/" />
<meta property="og:site_name" content="Aquinoticias.mx" />
<meta property="article:publisher" content="https://www.facebook.com/aquinoticiasmx" />
<meta property="article:tag" content="Coparmex" />
<meta property="article:tag" content="escrituras apócrifas" />
<meta property="article:tag" content="sanciones en Chiapas" />
<meta property="article:section" content="Chiapas" />
<meta property="article:published_time" content="2022-06-02T00:58:13+00:00" />
<meta property="fb:app_id" content="2041317342809558" />
<meta property="og:image" content="https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS.jpg" />
<meta property="og:image:secure_url" content="https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="716" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Actualmente, el delito de falsificación de documentos se castiga con prisión de cuatro a ocho años sanción que la Coparmex propone, se incremente de cinco a quince años Ana Liz ..." />
<meta name="twitter:title" content="Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada" />
<meta name="twitter:site" content="@aquinoticiasmx" />
<meta name="twitter:image" content="https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS.jpg" />
<meta name="twitter:creator" content="@aquinoticiasmx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aquinoticias.mx/#website","url":"https://aquinoticias.mx/","name":"Aquinoticias.mx","potentialAction":{"@type":"SearchAction","target":"https://aquinoticias.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/#primaryimage","url":"https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS.jpg","width":1280,"height":716},{"@type":"WebPage","@id":"https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/#webpage","url":"https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/","inLanguage":"es","name":"Propone Coparmex Chiapas equiparar falsificaci\u00f3n de documentos con delincuencia organizada","isPartOf":{"@id":"https://aquinoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/#primaryimage"},"datePublished":"2022-06-02T00:58:13+00:00","dateModified":"2022-06-02T00:58:13+00:00","author":{"@id":"https://aquinoticias.mx/#/schema/person/b88b734ac99ce31a248b84b3d7e96842"}},{"@type":["Person"],"@id":"https://aquinoticias.mx/#/schema/person/b88b734ac99ce31a248b84b3d7e96842","name":"Sandra De los Santos","image":{"@type":"ImageObject","@id":"https://aquinoticias.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/85f8cba7628660a365975588ce519e3d?s=96&r=g","caption":"Sandra De los Santos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Feed" href="https://aquinoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; RSS de los comentarios" href="https://aquinoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada RSS de los comentarios" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aquinoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-lightbox-responsive-fancybox-css-css'  href='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/css/jquery.fancybox-1.3.7.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aquinoticias.mx/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aquinoticias.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://aquinoticias.mx/wp-content/themes/sahifa/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/js/jquery.fancybox-1.3.7.js?ver=4.9.20'></script>
<link rel='https://api.w.org/' href='https://aquinoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aquinoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aquinoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4EsgH-wau' />
<link rel="alternate" type="application/json+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fpropone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Fpropone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada%2F&#038;format=xml" />
			<meta property="fb:pages" content="756178817755541" />
							<meta property="ia:markup_url" content="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/styles-an.css" />
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"https://aquinoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

.background-cover{
	background-color:#052A3D !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
	font-weight: normal;
}

.post-title{
	font-family: 'Abel';
	font-size : 28px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 18px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 14px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	color :#e74c3c;
	font-size : 22px;
	font-weight: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Arial, Helvetica, sans-serif;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #E9E9E9;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#E9E9E9 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9E9E9 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #E9E9E9;}
	.search-block:after {border-right-color:#E9E9E9;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #E9E9E9;}
a:hover {
	color: #0f3f81;	}
.top-nav, .top-nav ul ul {background:#31353E     ;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #0f3f81 !important;}
.today-date {
	background: #31353E;	color: #ffffff;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #000000 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #02578b;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #02578b;
}
#main-nav ul li a {
	border-left-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #02578b;
}
footer a:hover {color: #0072c9 !important;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad.png" />
<link rel="apple-touch-icon-precomposed" href="https://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49942956-1', 'aquinoticias.mx');
  ga('send', 'pageview');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-123658 single-format-standard">
	<div class="background-cover"></div>
	        <header id="theme-header" class="theme-header center-logo">
        <div class="banner-top"><!--<a href="https://aquinoticias.mx/prep-2015/"><img src="https://aquinoticias.mx/wp-content/uploads/2015/07/BANNER-PREP.jpg" alt="PREP 2015	" /></a>--></div>
						<div class="top-nav">
							<span class="today-date">miércoles, 1 junio, 2022</span>					
				                
                <span><a href="https://twitter.com/aquinoticiasmx" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @aquinoticiasmx</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>

	
		<div class="social-icons icon_16">

		<a class="tooldown" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



					<div class="search-block">
						<form method="get" id="searchform" action="https://aquinoticias.mx/">
							<button class="search-button" type="submit" value="Búsqueda"></button>	
							<input type="text" id="s" name="s" value="BUSCAR..." onfocus="if (this.value == 'BUSCAR...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'BUSCAR...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Aquinoticias.mx" href="https://aquinoticias.mx/">
					<img src="https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png" alt="Aquinoticias.mx" /><strong>Aquinoticias.mx Noticias de Chiapas y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png');
       	jQuery('#theme-header .logo img').attr('width', '635');
       	jQuery('#theme-header .logo img').attr('height', '231');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-50" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.aquinoticias.mx">Inicio</a></li>
<li id="menu-item-288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://aquinoticias.mx/chiapas/">Chiapas</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/mexico/">México</a></li>
<li id="menu-item-358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/colores/">Colores</a></li>
<li id="menu-item-117485" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/diario-semanario/">Diario Semanario</a></li>
<li id="menu-item-337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/voz-publica/">Voz Pública</a></li>
<li id="menu-item-98806" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/videos/">AquíNoticias Play</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">


	<div class="content">

		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://aquinoticias.mx">Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://aquinoticias.mx/chiapas/">Chiapas</a></span> &raquo; <span class="current">Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada</span></div>
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-123658 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas category-principales tag-coparmex tag-escrituras-apocrifas tag-sanciones-en-chiapas">

			
		<div class="single-post-thumb">

			<img width="660" height="369" src="https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS-660x369.jpg" class="attachment-real size-real" alt="Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada" title="Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada" srcset="https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS-660x369.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS-768x430.jpg 768w, https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS.jpg 1280w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="123659" data-permalink="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/documentos/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS.jpg" data-orig-size="1280,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOCUMENTOS" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2022/06/DOCUMENTOS.jpg" />
		</div>

		


		





			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada</span></h1>



						
<p class="post-meta">
	
		
	<span>1 junio, 2022</span>	
	<span>en   <a href="https://aquinoticias.mx/chiapas/" rel="category tag">Chiapas</a>, <a href="https://aquinoticias.mx/principales/" rel="category tag">Principales</a></span>
	
	<span><a href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>

				
				<div class="entry">

					
					


					<h4 style="text-align: center;">Actualmente, el delito de falsificación de documentos se castiga con prisión de cuatro a ocho años sanción que la Coparmex propone, se incremente de cinco a quince años</h4>
<p><strong>Ana Liz Leyte / Aquínoticias</strong></p>
<p style="text-align: justify;">La Confederación Patronal de la República Mexicana (Coparmex) en Chiapas ha solicitado a la Sexagésima Octava Legislatura del Congreso del Estado modificar diversos artículos tanto de la Ley de notarías como al Reglamento del Registro Público de la Propiedad y del Comercio del Estado para equiparar la falsificación de escrituras y documentos notariales apócrifos con delincuencia organizada.</p>
<p style="text-align: justify;">“Hay evidencia de libros completos del registro que reescribieron, que fueron fuentes de corrupción, se propiciaron ilegalmente de predios en varias partes de la ciudad y la gente se enteraba que ya no era su predio que había una escritura apócrifa”, denunció Enoch Gutiérrez Cruz, integrante de Coparmex en Chiapas.</p>
<p style="text-align: justify;">Desde al menos 10 años, la Coparmex ha identificado y denunciado un aumento de escrituras apócrifas de la que están siendo objeto algunas propiedades de la sociedad civil y de agremiados a esta Confederación, lo que los ha obligado a comenzar procesos legales ante la pérdida de la posesión de sus propiedades.</p>
<p style="text-align: justify;">Lo anterior –denunciaron- se realiza por parte de notarios públicos chiapanecos (de los que se limitaron dar a conocer por los procedimientos legales) en contubernio con el Registro Público de la Propiedad y del Comercio y sus delegaciones, prácticas que al tener penas muy limitadas en la actual legislación y los grandes beneficios económicos que representa para los implicados, estos, siguen realizando.</p>
<p style="text-align: justify;">“Se necesita aumentar las penas para inhibir el delito, en este sentido en un acuerdo entre agremiados, entregamos la petición al Congreso que es quien regula las leyes en la entidad”, dijo Manuel Pardo Pastrana, presidente de Coparmex en Chiapas.</p>
<p style="text-align: justify;">Cabe mencionar que actualmente, el delito de falsificación de documentos se castiga con prisión de cuatro a ocho años y de doscientos a trescientos sesenta días multa, sanciones que la Coparmex propone, se incrementen de cinco a quince años de prisión y de quinientos a quince mil días multa.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<p style="text-align: justify;">
<p style="text-align: justify;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123658" class="share-facebook sd-button share-icon no-text" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123658" class="share-twitter sd-button share-icon no-text" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Propone%20Coparmex%20Chiapas%20equiparar%20falsificaci%C3%B3n%20de%20documentos%20con%20delincuencia%20organizada%20https%3A%2F%2Faquinoticias.mx%2Fpropone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-123658" class="share-skype sd-button share-icon no-text" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-123658" class="share-pinterest sd-button share-icon no-text" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-123658" class="share-linkedin sd-button share-icon no-text" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
					
					

					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="https://aquinoticias.mx/tag/coparmex/" rel="tag">Coparmex</a> <a href="https://aquinoticias.mx/tag/escrituras-apocrifas/" rel="tag">escrituras apócrifas</a> <a href="https://aquinoticias.mx/tag/sanciones-en-chiapas/" rel="tag">sanciones en Chiapas</a></span>
				<span style="display:none" class="updated">2022-06-01</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://aquinoticias.mx/author/sandra/" title="Entradas de Sandra De los Santos" rel="author">Sandra De los Santos</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/" data-text="Propone Coparmex Chiapas equiparar falsificación de documentos con delincuencia organizada" data-via="aquinoticiasmx" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="https://aquinoticias.mx/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->                
                



			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/nuevas-consejeras-electorales-del-iepc-asumen-cargo/" title="Link permanente a Nuevas consejeras electorales del IEPC asumen cargo" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2022/06/Toma-de-Protesta-CE-IEPC-2-010622-272x200.jpeg" class="attachment-tie-medium size-tie-medium" alt="Nuevas consejeras electorales del IEPC asumen cargo" title="Nuevas consejeras electorales del IEPC asumen cargo" srcset="https://aquinoticias.mx/wp-content/uploads/2022/06/Toma-de-Protesta-CE-IEPC-2-010622-272x200.jpeg 272w, https://aquinoticias.mx/wp-content/uploads/2022/06/Toma-de-Protesta-CE-IEPC-2-010622-290x214.jpeg 290w, https://aquinoticias.mx/wp-content/uploads/2022/06/Toma-de-Protesta-CE-IEPC-2-010622-660x486.jpeg 660w, https://aquinoticias.mx/wp-content/uploads/2022/06/Toma-de-Protesta-CE-IEPC-2-010622-995x732.jpeg 995w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="123672" data-permalink="https://aquinoticias.mx/nuevas-consejeras-electorales-del-iepc-asumen-cargo/toma-de-protesta-ce-iepc-2-010622/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2022/06/Toma-de-Protesta-CE-IEPC-2-010622.jpeg" data-orig-size="1598,1031" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654090985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toma de Protesta CE IEPC-2 010622" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2022/06/Toma-de-Protesta-CE-IEPC-2-010622.jpeg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2022/06/Toma-de-Protesta-CE-IEPC-2-010622.jpeg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/nuevas-consejeras-electorales-del-iepc-asumen-cargo/" title="Link permanente a Nuevas consejeras electorales del IEPC asumen cargo" rel="bookmark">Nuevas consejeras electorales del IEPC asumen cargo</a></h3>
				<p class="post-meta"><span>1 junio, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/tras-cese-de-agatha-escuelas-de-chiapas-retornan-a-clases-presenciales/" title="Link permanente a Tras cese de Ágatha, escuelas de Chiapas retornan a clases presenciales" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2022/06/d3843f73-085e-452e-9b53-c64097341c28-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Tras cese de Ágatha, escuelas de Chiapas retornan a clases presenciales" title="Tras cese de Ágatha, escuelas de Chiapas retornan a clases presenciales" srcset="https://aquinoticias.mx/wp-content/uploads/2022/06/d3843f73-085e-452e-9b53-c64097341c28-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2022/06/d3843f73-085e-452e-9b53-c64097341c28-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2022/06/d3843f73-085e-452e-9b53-c64097341c28-660x486.jpg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="123670" data-permalink="https://aquinoticias.mx/tras-cese-de-agatha-escuelas-de-chiapas-retornan-a-clases-presenciales/d3843f73-085e-452e-9b53-c64097341c28/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2022/06/d3843f73-085e-452e-9b53-c64097341c28.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estudiantes" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2022/06/d3843f73-085e-452e-9b53-c64097341c28.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2022/06/d3843f73-085e-452e-9b53-c64097341c28.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/tras-cese-de-agatha-escuelas-de-chiapas-retornan-a-clases-presenciales/" title="Link permanente a Tras cese de Ágatha, escuelas de Chiapas retornan a clases presenciales" rel="bookmark">Tras cese de Ágatha, escuelas de Chiapas retornan a clases presenciales</a></h3>
				<p class="post-meta"><span>1 junio, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/mexico-incremento-en-75-sus-casos-de-covid-19-advierte-la-ops/" title="Link permanente a México incrementó en 75 % sus casos de COVID-19, advierte la OPS" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/03/vacunacion-adultos-mayores-covid-19-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="México incrementó en 75 % sus casos de COVID-19, advierte la OPS" title="México incrementó en 75 % sus casos de COVID-19, advierte la OPS" srcset="https://aquinoticias.mx/wp-content/uploads/2021/03/vacunacion-adultos-mayores-covid-19-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/03/vacunacion-adultos-mayores-covid-19-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2021/03/vacunacion-adultos-mayores-covid-19-660x486.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2021/03/vacunacion-adultos-mayores-covid-19-995x732.jpg 995w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="113552" data-permalink="https://aquinoticias.mx/en-dos-dias-se-cumplio-primera-etapa-de-vacunacion-para-personas-adultas-mayores-en-tuxtla/vacunacion-adultos-mayores-covid-19/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/03/vacunacion-adultos-mayores-covid-19.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunacion adultos mayores covid-19" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/03/vacunacion-adultos-mayores-covid-19.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/03/vacunacion-adultos-mayores-covid-19.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/mexico-incremento-en-75-sus-casos-de-covid-19-advierte-la-ops/" title="Link permanente a México incrementó en 75 % sus casos de COVID-19, advierte la OPS" rel="bookmark">México incrementó en 75 % sus casos de COVID-19, advierte la OPS</a></h3>
				<p class="post-meta"><span>1 junio, 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="https://aquinoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LedouQZAAAAAFO19IN1U_VFJys7R58NKwgQbNPD"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='123658' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fdf47905ab" /></p><input type="hidden" id="ak_js" name="ak_js" value="134"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="dbox_ssliderc_wid-2" class="widget dbox_sliderc_wclass"><div class="widget-top"><h4>DIARIO SEMANARIO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><script type="text/javascript">jQuery("html").addClass("dboxlite_slider_fouc");jQuery(document).ready(function() {
		   		jQuery(".dboxlite_slider_fouc #dboxlite_slider_diario-semanario").show();

			});</script><div id="dbox_slider_wrap" class="dboxlite_slider dboxlite_slider_set dboxlite_slider_diario-semanario_wrap" style="max-width:660px;max-height:460px;height:100%;" tabindex="100">
		<ul id="dbox_slider" class="dboxlite_slider_handle">
			<li class="dboxlite_slideri"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-3/"  ><img src="https://aquinoticias.mx/wp-content/uploads/2021/08/234839647_2945626388985601_2668002385698556373_n.png" alt="" class="slider_thumbnail full dboxlite_slider_thumbnail" width="660" style="max-width:660px;position: relative;max-height:400px;" /></a><div class="textshow"></div><div class="dboxlite_text" style="background-color:#ffffff;opacity:0.7;-ms-filter: 'progid:DXImageTransform.Microsoft.Alpha(Opacity=70)';filter: alpha(opacity=70);background-position: initial initial; background-repeat: initial initial;"> <h2 style="clear:none;line-height:27px;font-family: 'Arial Black',sans-serif, Arial, Helvetica, sans-serif;font-size:22px;font-weight:normal;font-style:normal;color:#222222;"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-3/" style="font-family: 'Arial Black',sans-serif;font-size:22px;font-weight:normal;font-style:normal;color:#222222;" >Diario Semanario / Rodrigo Ramón Aquino</a></h2><div class="dboxlite-content"><span style="font-family: Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#000000;" class="dboxlite-content-span"> Todos los que soyLos domingos de bajón se llenan de nostalgia.Junto con Borges, digo: No estoy seguro de que yo exista, en ...</span></div><div class="texthide"></div>
					</div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div></li>
		</ul>
		<div class="dboxlite_shadow"></div>

				<div class="dboxlite_nav_arrows">
					<a href="#" class="dboxlite_next" style="background: #666666 url(https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/images/next.png)no-repeat;background-position: center center;width:0px;height:0px;background-size:-10px;">Next</a>
					<a href="#" class="dboxlite_prev" style="background: #666666 url(https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/images/prev.png)no-repeat;background-position: center center;width:0px;height:0px;background-size:-10px;">Previous</a>
				</div>

				<div class="dboxlite_nav_dots" style="height:14px;"><span class='dboxlite_nav_dot_current' ></span></div>
				<div class="dboxlite_nav_options" style="width:2px;height:2px;">
					<span class="dboxlite_play" style="background: #666666 url(https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/images/play.png)no-repeat;background-position: center center;width:0px;height:0px;background-size:-14px;">Play</span>
					<span class="dboxlite_pause" style="background: #666666 url(https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/images/pause.png)no-repeat;background-position: center center;width:0px;height:0px;background-size:-14px;">Pause</span>
				</div>
		</div><script type="text/javascript">jQuery(document).ready(function($) {
				var dbox_slider = dboxlite_slider_init({"handle":"#dbox_slider","options":{"direction" : "v","width":"660","height":"460","perspective" : "1200","cubes" : "1","randomize" : false,"disperseFactor" : "0","timeFactor" : "150","speed" : "600","autoplay" : true,"interval": "7000","fallbackeffect":"slideup"},"navbg":"#666666","navbghover":"#000000","playbtcolor":"#666666","playbtcolorhover":"#000000","dot_bg":"#666666","dot_fill":"#ffffff","dotsz":"0","show_text_onhover":"","slider_width":"660","plugin_path":"https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite","hide_content":"0"});
				dbox_slider.init();
			});jQuery(".dboxlite_slider_fouc #dboxlite_slider_diario-semanario").hide();</script> <noscript><p><strong></strong></p></noscript></div></div><!-- .widget /-->	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/voz-publica/" title="VOZ PÚBLICA">VOZ PÚBLICA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/jaque-con-dama-irma-ramirez-molina-463/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/irma-jaque-con-dama-283x140.png" alt="Jaque con Dama / Irma Ramírez Molina"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/jaque-con-dama-irma-ramirez-molina-463/" title="Enlace permanente a Jaque con Dama / Irma Ramírez Molina" rel="bookmark">Jaque con Dama / Irma Ramírez Molina</a></h3><time class="rpwe-time published" datetime="2022-06-01T21:19:44+00:00">1 junio, 2022</time><div class="rpwe-summary">Cero deudas Independientemente de quién vino el discurso (que antes se lo dijo al gobernante en turno), lo que se debe rescatar es una posición &hellip;<a href="https://aquinoticias.mx/jaque-con-dama-irma-ramirez-molina-463/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/las-resistencias-a-aceptar-la-nueva-forma-de-gobernar-sandra-de-los-santos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/09/sandra-de-los-santos-283x140.png" alt="Las resistencias a aceptar la nueva forma de gobernar / Sandra de los Santos"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/las-resistencias-a-aceptar-la-nueva-forma-de-gobernar-sandra-de-los-santos/" title="Enlace permanente a Las resistencias a aceptar la nueva forma de gobernar / Sandra de los Santos" rel="bookmark">Las resistencias a aceptar la nueva forma de gobernar / Sandra de los Santos</a></h3><time class="rpwe-time published" datetime="2022-06-01T21:02:02+00:00">1 junio, 2022</time><div class="rpwe-summary">La sobrerepresentación de un género en un espacio de poder jamás les había hecho ruido a los hombres cuando no existía la obligatoriedad de la &hellip;<a href="https://aquinoticias.mx/las-resistencias-a-aceptar-la-nueva-forma-de-gobernar-sandra-de-los-santos/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/apuntes-sobre-la-facultad-reglamentaria-en-mexico-jose-eduardo-morales-montes/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2022/03/Copia-de-Raúl-bonifaz-1-283x140.png" alt="Apuntes sobre la facultad reglamentaria en México / José Eduardo Morales Montes"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/apuntes-sobre-la-facultad-reglamentaria-en-mexico-jose-eduardo-morales-montes/" title="Enlace permanente a Apuntes sobre la facultad reglamentaria en México / José Eduardo Morales Montes" rel="bookmark">Apuntes sobre la facultad reglamentaria en México / José Eduardo Morales Montes</a></h3><time class="rpwe-time published" datetime="2022-06-01T20:42:34+00:00">1 junio, 2022</time><div class="rpwe-summary">La facultad reglamentaria otorgada al Poder Ejecutivo se encuentra prevista en el artículo 89, fracción I del texto Constitucional Federal. Dicho artículo atribuye la facultad &hellip;<a href="https://aquinoticias.mx/apuntes-sobre-la-facultad-reglamentaria-en-mexico-jose-eduardo-morales-montes/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/uvalde-mexico-y-las-armas-claudia-corichi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/09/Claudia-Corichi-2-283x140.png" alt="Uvalde, México y las armas / Claudia Corichi"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/uvalde-mexico-y-las-armas-claudia-corichi/" title="Enlace permanente a Uvalde, México y las armas / Claudia Corichi" rel="bookmark">Uvalde, México y las armas / Claudia Corichi</a></h3><time class="rpwe-time published" datetime="2022-06-01T13:45:27+00:00">1 junio, 2022</time><div class="rpwe-summary">El trágico asesinato masivo ocurrido hace una semana en la localidad de Uvalde, Texas, que dejó 19 niñas y niños y dos maestras asesinadas, es &hellip;<a href="https://aquinoticias.mx/uvalde-mexico-y-las-armas-claudia-corichi/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /-->	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4>DIARIO SEMANARIO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-3/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/234839647_2945626388985601_2668002385698556373_n-283x140.png" alt="Diario Semanario / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-3/" title="Enlace permanente a Diario Semanario / Rodrigo Ramón Aquino" rel="bookmark">Diario Semanario / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2022-01-23T21:27:59+00:00">23 enero, 2022</time><div class="rpwe-summary">Todos los que soy Los domingos de bajón se llenan de nostalgia. Junto con Borges, digo: No estoy seguro de que yo exista, en realidad. Soy todos los autores que ...</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-4/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/234839647_2945626388985601_2668002385698556373_n-283x140.png" alt="Diario Semanario / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-4/" title="Enlace permanente a Diario Semanario / Rodrigo Ramón Aquino" rel="bookmark">Diario Semanario / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2022-01-16T22:25:17+00:00">16 enero, 2022</time><div class="rpwe-summary">Soñar con árboles Recordar. &nbsp; Ir al archivo de la memoria y traer los retazos. &nbsp; Lo poco que deja ver el destellar del instante. &nbsp; ¿Acaso hay quien lo ...</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/234839647_2945626388985601_2668002385698556373_n-283x140.png" alt="Diario Semanario / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino/" title="Enlace permanente a Diario Semanario / Rodrigo Ramón Aquino" rel="bookmark">Diario Semanario / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2021-08-24T01:46:15+00:00">24 agosto, 2021</time><div class="rpwe-summary">Tres poetas tristes El 5 de julio de 2013 murió Sixto Aquino Damián. Mi padre. Para resumir el tipo de relación que tuvimos, baste decir que con él conocí el ...</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/08/Rod-283x140.png" alt="Diario Semanario / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/diario-semanario-rodrigo-ramon-aquino-2/" title="Enlace permanente a Diario Semanario / Rodrigo Ramón Aquino" rel="bookmark">Diario Semanario / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2021-08-17T00:56:52+00:00">17 agosto, 2021</time><div class="rpwe-summary">El camino hasta aquí En 1961, Jaime Sabines publicó Diario semanario y poemas en prosa. En este libro, el poeta habla de la Ciudad de México, de sus personajes y ...</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><div class="pie">
	<div class="pie-col1">
		<img src="https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-blanco.png" title="Aquinoticias" alt="Aquinoticias">
    </div>
    <div class="pie-col2">
    	Aquinoticias.mx © 2016. Todos los derechos reservados.
    </div>
<div class="leyenda">
    	<p>El contenido de la información publicada en este portal es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por ser ajenos a este proceso.
Aquinoticias.mx © 2016. Todos los derechos reservados.</p>
    </div>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="ads250_250-widget-2" class="footer-widget ads250_250-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.aquinoticias.mx"  >					<img src=" https://aquinoticias.mx/wp-content/themes/sahifa/images/logo-pie.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div class="social-icons icon_24">

		<a class="ttip" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	
    <div class="container">
		<!--<div class="alignright">
					</div>-->
				
		<!--<div class="alignleft">
			Aquinoticias.mx © 2022. Todos los derechos reservados.		</div>-->
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
		<script type="text/javascript">
			jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();
		</script>
		<div style="display:none">
	</div>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aquinoticias.mx\/propone-coparmex-chiapas-equiparar-falsificacion-de-documentos-con-delincuencia-organizada\/":123658};
	</script>
						<link rel='stylesheet' id='dboxlite_default-css'  href='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/css/skins/default/style.css?ver=1.2.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202222'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.20'></script>
<script defer type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/modernizr.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/dboxlite.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.touchwipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/aquinoticias.mx\/wp-admin\/admin-ajax.php","nonce":"634c52ccf1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aquinoticias.mx\/admin-an\/?redirect_to=https%3A%2F%2Faquinoticias.mx%2Fdiario-semanario-rodrigo-ramon-aquino-4%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202222.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'68747131',post:'123658',tz:'-5',srv:'aquinoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '68747131', '123658' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.805 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-01 23:30:15 -->

<!-- Compression = gzip -->