<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="756178817755541" />
<meta name="publisuites-verify-code" content="aHR0cDovL2FxdWlub3RpY2lhcy5teA==" />
<title> Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://aquinoticias.mx/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa" />
<meta property="og:description" content="El director general del Organismo Cuenca Frontera Sur de la Comisión Nacional del Agua, Martín Ramírez Reynaga, explicó que, en su primera etapa, dará un tratamiento del orden de 28 ..." />
<meta property="og:url" content="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/" />
<meta property="og:site_name" content="Aquinoticias.mx" />
<meta property="article:publisher" content="https://www.facebook.com/aquinoticiasmx" />
<meta property="article:tag" content="Rutilio Escandón" />
<meta property="article:section" content="Chiapas" />
<meta property="article:published_time" content="2021-01-19T02:31:51+00:00" />
<meta property="fb:app_id" content="2041317342809558" />
<meta property="og:image" content="https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5.jpg" />
<meta property="og:image:secure_url" content="https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1073" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El director general del Organismo Cuenca Frontera Sur de la Comisión Nacional del Agua, Martín Ramírez Reynaga, explicó que, en su primera etapa, dará un tratamiento del orden de 28 ..." />
<meta name="twitter:title" content=" Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa" />
<meta name="twitter:site" content="@aquinoticiasmx" />
<meta name="twitter:image" content="https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5.jpg" />
<meta name="twitter:creator" content="@aquinoticiasmx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aquinoticias.mx/#website","url":"https://aquinoticias.mx/","name":"Aquinoticias.mx","potentialAction":{"@type":"SearchAction","target":"https://aquinoticias.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/#primaryimage","url":"https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5.jpg","width":1700,"height":1073},{"@type":"WebPage","@id":"https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/#webpage","url":"https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/","inLanguage":"es","name":"\u00a0Rehabilitan y ampl\u00edan planta de tratamiento de aguas residuales de Suchiapa","isPartOf":{"@id":"https://aquinoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/#primaryimage"},"datePublished":"2021-01-19T02:31:51+00:00","dateModified":"2021-01-19T02:31:51+00:00","author":{"@id":"https://aquinoticias.mx/#/schema/person/eeaf8ced11b458b024b17de83936a754"}},{"@type":["Person"],"@id":"https://aquinoticias.mx/#/schema/person/eeaf8ced11b458b024b17de83936a754","name":"Marco Aquino","image":{"@type":"ImageObject","@id":"https://aquinoticias.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/33aacc0bfc421052a59052304a55f2c3?s=96&d=http%3A%2F%2Faquinoticias.mx%2Fwp-content%2Fthemes%2Fsahifa%2Fimages%2Ffavicon.gif&r=g","caption":"Marco Aquino"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; Feed" href="https://aquinoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo; RSS de los comentarios" href="https://aquinoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aquinoticias.mx &raquo;  Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa RSS de los comentarios" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aquinoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-lightbox-responsive-fancybox-css-css'  href='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/css/jquery.fancybox-1.3.7.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aquinoticias.mx/wp-includes/css/dashicons.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aquinoticias.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://aquinoticias.mx/wp-content/themes/sahifa/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel%3Aregular&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://aquinoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/fancy-lightbox/js/jquery.fancybox-1.3.7.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='https://aquinoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aquinoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aquinoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4EsgH-tej' />
<link rel="alternate" type="application/json+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Frehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aquinoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faquinoticias.mx%2Frehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa%2F&#038;format=xml" />
			<meta property="fb:pages" content="756178817755541" />
							<meta property="ia:markup_url" content="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://aquinoticias.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://aquinoticias.mx/wp-content/themes/sahifa/css/styles-an.css" />
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"https://aquinoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

.background-cover{
	background-color:#052A3D !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
	font-weight: normal;
}

.post-title{
	font-family: 'Abel';
	font-size : 28px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 18px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 14px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	color :#e74c3c;
	font-size : 22px;
	font-weight: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Arial, Helvetica, sans-serif;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #E9E9E9;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#E9E9E9 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#E9E9E9 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #E9E9E9;}
	.search-block:after {border-right-color:#E9E9E9;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #E9E9E9;}
a:hover {
	color: #0f3f81;	}
.top-nav, .top-nav ul ul {background:#31353E     ;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #0f3f81 !important;}
.today-date {
	background: #31353E;	color: #ffffff;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #ffffff !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #000000 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #02578b;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #02578b;
}
#main-nav ul li a {
	border-left-color: #02578b;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #02578b;
}
footer a:hover {color: #0072c9 !important;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-ipad.png" />
<link rel="apple-touch-icon-precomposed" href="http://aquinoticias.mx/wp-content/themes/sahifa/images/icon-iphone.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49942956-1', 'aquinoticias.mx');
  ga('send', 'pageview');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-112363 single-format-standard">
	<div class="background-cover"></div>
	        <header id="theme-header" class="theme-header center-logo">
        <div class="banner-top"><!--<a href="http://aquinoticias.mx/prep-2015/"><img src="http://aquinoticias.mx/wp-content/uploads/2015/07/BANNER-PREP.jpg" alt="PREP 2015	" /></a>--></div>
						<div class="top-nav">
							<span class="today-date">martes, 19 enero, 2021</span>					
				                
                <span><a href="https://twitter.com/aquinoticiasmx" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @aquinoticiasmx</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>

	
		<div class="social-icons icon_16">

		<a class="tooldown" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



					<div class="search-block">
						<form method="get" id="searchform" action="https://aquinoticias.mx/">
							<button class="search-button" type="submit" value="Búsqueda"></button>	
							<input type="text" id="s" name="s" value="BUSCAR..." onfocus="if (this.value == 'BUSCAR...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'BUSCAR...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Aquinoticias.mx" href="https://aquinoticias.mx/">
					<img src="http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png" alt="Aquinoticias.mx" /><strong>Aquinoticias.mx Noticias de Chiapas y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-aquinoticias.png');
       	jQuery('#theme-header .logo img').attr('width', '635');
       	jQuery('#theme-header .logo img').attr('height', '231');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-50" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.aquinoticias.mx">Inicio</a></li>
<li id="menu-item-288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://aquinoticias.mx/chiapas/">Chiapas</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/mexico/">México</a></li>
<li id="menu-item-358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/colores/">Colores</a></li>
<li id="menu-item-336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/palestra/">Palestra</a></li>
<li id="menu-item-337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/voz-publica/">Voz Pública</a></li>
<li id="menu-item-98806" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aquinoticias.mx/videos/">AquíNoticias Play</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">


	<div class="content">

		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://aquinoticias.mx">Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://aquinoticias.mx/chiapas/">Chiapas</a></span> &raquo; <span class="current"> Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa</span></div>
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-112363 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas tag-rutilio-escandon">

			
		<div class="single-post-thumb">

			<img width="660" height="417" src="https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5-660x417.jpg" class="attachment-real size-real" alt=" Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa" title=" Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa" srcset="https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5-660x417.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5-768x485.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="112364" data-permalink="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/rutilio-5-11/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5.jpg" data-orig-size="1700,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;ISELA LOPEZ&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610969662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rutilio (5)" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/01/rutilio-5.jpg" />
		</div>

		


		





			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"> Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa</span></h1>



						
<p class="post-meta">
	
		
	<span>18 enero, 2021</span>	
	<span>en   <a href="https://aquinoticias.mx/chiapas/" rel="category tag">Chiapas</a></span>
	
	<span><a href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>

				
				<div class="entry">

					
					


					<h4 style="text-align: center;">El director general del Organismo Cuenca Frontera Sur de la Comisión Nacional del Agua, Martín Ramírez Reynaga, explicó que, en su primera etapa, dará un tratamiento del orden de 28 litros por segundo de aguas residuales, que contribuirán a cumplir con una de las recomendaciones de la Comisión Nacional de Derechos Humanos</h4>
<p style="text-align: justify;"><strong>Aquínoticias Staff</strong></p>
<p style="text-align: justify;">El saneamiento de las aguas residuales responde a la necesidad de contar con agua limpia, lo que es un derecho humano que debe atenderse, expresó el gobernador Rutilio Escandón Cadenas en la inauguración de la rehabilitación y ampliación de la Planta de Tratamiento de Aguas Residuales del municipio de Suchiapa.</p>
<p style="text-align: justify;">Al señalar que lo más difícil ya se concluyó, pero continúa la segunda etapa, el mandatario mencionó que esta obra beneficia directamente al pueblo de Suchiapa e indirectamente a todo Chiapas, pues contribuye a la salud de la gente y al cuidado del entorno, por lo que pidió a las y los habitantes de este municipio estar pendientes de su mantenimiento y funcionalidad.</p>
<p style="text-align: justify;">“No sólo se trata de hacer obras, sino invitar a la ciudadanía a proteger el medio ambiente, la flora y la fauna; y este llamado a la sociedad también va para los lugares donde año con año hay incendios forestales. Hay enfermedades que las provoca el ser humano, que se pueden evitar no contaminando los ríos y afluentes de agua”, apuntó.</p>
<p style="text-align: justify;">El mandatario destacó la importancia de invertir bien los recursos y que no sea sólo un gasto superficial, porque el presupuesto es para que la gente pueda vivir mejor y se incremente el índice de desarrollo humano, ya que, dijo, de esa manera se alcanzará el progreso del estado.</p>
<p style="text-align: justify;">A su vez, el director general de la Comisión de Caminos e Infraestructura Hidráulica, Jorge Luis Gómez Jiménez, sostuvo que esta infraestructura moderna y funcional será de gran impacto social para Suchiapa y los municipios aledaños, porque favorece el tratamiento integral de las aguas grises, lo que eleva la calidad de vida de la población.</p>
<p style="text-align: justify;">Por su parte, el director general del Organismo Cuenca Frontera Sur de la Comisión Nacional del Agua, Martín Ramírez Reynaga, explicó que, en su primera etapa, dará un tratamiento del orden de 28 litros por segundo de aguas residuales, que contribuirán a cumplir con una de las recomendaciones de la Comisión Nacional de Derechos Humanos, de generar condiciones que garanticen el saneamiento del agua y un medio ambiente sano.</p>
<p style="text-align: justify;">Finalmente, el alcalde Alexis Nucamendi Gómez señaló que gracias a la mezcla de recursos entre la Federación y el estado para la rehabilitación de esta planta, se responde a una petición que data de 18 años, lo cual contribuirá al saneamiento del río Suchiapa, a fin de cuidar la salud y preservar el medio ambiente.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112363" class="share-facebook sd-button share-icon no-text" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112363" class="share-twitter sd-button share-icon no-text" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%C2%A0Rehabilitan%20y%20ampl%C3%ADan%20planta%20de%20tratamiento%20de%20aguas%20residuales%20de%20Suchiapa%20https%3A%2F%2Faquinoticias.mx%2Frehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-112363" class="share-skype sd-button share-icon no-text" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-112363" class="share-pinterest sd-button share-icon no-text" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-112363" class="share-linkedin sd-button share-icon no-text" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
					
					

					


					
				</div><!-- .entry /-->

				<span style="display:none"><a href="https://aquinoticias.mx/tag/rutilio-escandon/" rel="tag">Rutilio Escandón</a></span>
				<span style="display:none" class="updated">2021-01-18</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://aquinoticias.mx/author/marco/" title="Entradas de Marco Aquino" rel="author">Marco Aquino</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/" data-text=" Rehabilitan y amplían planta de tratamiento de aguas residuales de Suchiapa" data-via="aquinoticiasmx" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="https://aquinoticias.mx/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->                
                



			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/salvar-vidas-a-pesar-del-miedo-voces-desde-el-bunker-covid-19/" title="Link permanente a Salvar vidas a pesar del miedo, voces desde el «bunker» COVID-19" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/01/DOCTORA-COVID-TRES-PRINCIPAL-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Salvar vidas a pesar del miedo, voces desde el «bunker» COVID-19" title="Salvar vidas a pesar del miedo, voces desde el «bunker» COVID-19" srcset="https://aquinoticias.mx/wp-content/uploads/2021/01/DOCTORA-COVID-TRES-PRINCIPAL-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/01/DOCTORA-COVID-TRES-PRINCIPAL-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2021/01/DOCTORA-COVID-TRES-PRINCIPAL-660x486.jpg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="112370" data-permalink="https://aquinoticias.mx/salvar-vidas-a-pesar-del-miedo-voces-desde-el-bunker-covid-19/doctora-covid-tres-principal/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/01/DOCTORA-COVID-TRES-PRINCIPAL.jpg" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOCTORA COVID TRES PRINCIPAL" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/01/DOCTORA-COVID-TRES-PRINCIPAL.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/01/DOCTORA-COVID-TRES-PRINCIPAL.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/salvar-vidas-a-pesar-del-miedo-voces-desde-el-bunker-covid-19/" title="Link permanente a Salvar vidas a pesar del miedo, voces desde el «bunker» COVID-19" rel="bookmark">Salvar vidas a pesar del miedo, voces desde el «bunker» COVID-19</a></h3>
				<p class="post-meta"><span>18 enero, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/partidos-en-coalicion-ven-oportunidad-para-unir-los-considerados-distintos-mexicos/" title="Link permanente a Partidos en coalición ven oportunidad para unir los considerados distintos “Méxicos”" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/01/willy-ochoa-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Partidos en coalición ven oportunidad para unir los considerados distintos “Méxicos”" title="Partidos en coalición ven oportunidad para unir los considerados distintos “Méxicos”" srcset="https://aquinoticias.mx/wp-content/uploads/2021/01/willy-ochoa-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/01/willy-ochoa-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2021/01/willy-ochoa-660x486.jpg 660w, https://aquinoticias.mx/wp-content/uploads/2021/01/willy-ochoa-995x732.jpg 995w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="112366" data-permalink="https://aquinoticias.mx/partidos-en-coalicion-ven-oportunidad-para-unir-los-considerados-distintos-mexicos/willy-ochoa-119/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/01/willy-ochoa.jpg" data-orig-size="4272,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610187822&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="willy ochoa" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/01/willy-ochoa.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/01/willy-ochoa.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/partidos-en-coalicion-ven-oportunidad-para-unir-los-considerados-distintos-mexicos/" title="Link permanente a Partidos en coalición ven oportunidad para unir los considerados distintos “Méxicos”" rel="bookmark">Partidos en coalición ven oportunidad para unir los considerados distintos “Méxicos”</a></h3>
				<p class="post-meta"><span>18 enero, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aquinoticias.mx/tuxtlecos-tendran-que-ir-mas-temprano-por-las-frias/" title="Link permanente a Tuxtlecos tendrán que ir más temprano por las “frías”" rel="bookmark">
						<img width="272" height="200" src="https://aquinoticias.mx/wp-content/uploads/2021/01/CERVEZA-272x200.jpg" class="attachment-tie-medium size-tie-medium" alt="Tuxtlecos tendrán que ir más temprano por las “frías”" title="Tuxtlecos tendrán que ir más temprano por las “frías”" srcset="https://aquinoticias.mx/wp-content/uploads/2021/01/CERVEZA-272x200.jpg 272w, https://aquinoticias.mx/wp-content/uploads/2021/01/CERVEZA-290x214.jpg 290w, https://aquinoticias.mx/wp-content/uploads/2021/01/CERVEZA-660x486.jpg 660w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="112362" data-permalink="https://aquinoticias.mx/tuxtlecos-tendran-que-ir-mas-temprano-por-las-frias/cerveza-2/" data-orig-file="https://aquinoticias.mx/wp-content/uploads/2021/01/CERVEZA.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CERVEZA" data-image-description="" data-medium-file="https://aquinoticias.mx/wp-content/uploads/2021/01/CERVEZA.jpg" data-large-file="https://aquinoticias.mx/wp-content/uploads/2021/01/CERVEZA.jpg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aquinoticias.mx/tuxtlecos-tendran-que-ir-mas-temprano-por-las-frias/" title="Link permanente a Tuxtlecos tendrán que ir más temprano por las “frías”" rel="bookmark">Tuxtlecos tendrán que ir más temprano por las “frías”</a></h3>
				<p class="post-meta"><span>18 enero, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa/#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="https://aquinoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LedouQZAAAAAFO19IN1U_VFJys7R58NKwgQbNPD"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='112363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="732fc75a1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/voz-publica/" title="VOZ PÚBLICA">VOZ PÚBLICA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/galimatias-ernesto-gomez-panana-36/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/01/evolucion-283x140.jpeg" alt="Galimatías / Ernesto Gómez Pananá"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/galimatias-ernesto-gomez-panana-36/" title="Enlace permanente a Galimatías / Ernesto Gómez Pananá" rel="bookmark">Galimatías / Ernesto Gómez Pananá</a></h3><time class="rpwe-time published" datetime="2021-01-17T21:13:14+00:00">17 enero, 2021</time><div class="rpwe-summary">Evolución: Testigos y protagonistas La semana pasada compartí una suerte de resumen de los sucesos que la humanidad entera vivió durante el 2020, con la &hellip;<a href="https://aquinoticias.mx/galimatias-ernesto-gomez-panana-36/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-71/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/11/morena-1160x700-283x140.jpg" alt="Qué más pué… / Carlos Coutiño"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-71/" title="Enlace permanente a Qué más pué… / Carlos Coutiño" rel="bookmark">Qué más pué… / Carlos Coutiño</a></h3><time class="rpwe-time published" datetime="2021-01-17T17:19:13+00:00">17 enero, 2021</time><div class="rpwe-summary">Morena Al iniciar el proceso electoral en Chiapas, varios partidos han empezado a realizar las acciones que corresponden para así poder consolidar sus triunfos, MORENA &hellip;<a href="https://aquinoticias.mx/que-mas-pue-carlos-coutino-71/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-314/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2020/11/acuerdo-283x140.jpg" alt="A Estribor / Juan Carlos Cal y Mayor"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-314/" title="Enlace permanente a A Estribor / Juan Carlos Cal y Mayor" rel="bookmark">A Estribor / Juan Carlos Cal y Mayor</a></h3><time class="rpwe-time published" datetime="2021-01-17T17:17:53+00:00">17 enero, 2021</time><div class="rpwe-summary">Altura de miras En los próximos días veremos si los partidos de oposición a la 4t estarán a la altura de lo que millones de &hellip;<a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-314/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-725/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/01/GOOGLE-TUITER-FEISBUC-283x140.jpg" alt="Análisis a Fondo / Francisco Gómez Maza"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-725/" title="Enlace permanente a Análisis a Fondo / Francisco Gómez Maza" rel="bookmark">Análisis a Fondo / Francisco Gómez Maza</a></h3><time class="rpwe-time published" datetime="2021-01-14T22:32:48+00:00">14 enero, 2021</time><div class="rpwe-summary">¿Censores supranacionales? ¿Controlarán a la humanidad? The Big Brother ¿se queda corto? Mi maestra María Moliner, en su diccionario de uso del español, publicado por &hellip;<a href="https://aquinoticias.mx/analisis-a-fondo-francisco-gomez-maza-725/" class="more-link">Seguir leyendo... »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-313/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2021/01/venta-de-tacos-1-1024x681-283x140.jpg" alt="A Estribor / Juan Carlos Cal y Mayor"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-313/" title="Enlace permanente a A Estribor / Juan Carlos Cal y Mayor" rel="bookmark">A Estribor / Juan Carlos Cal y Mayor</a></h3><time class="rpwe-time published" datetime="2021-01-13T22:20:01+00:00">13 enero, 2021</time><div class="rpwe-summary">La vida o la comida Al grito de “Abrimos o morimos” los restauranteros de la CDMX decidieron armar una “cacerolazo” y abrir sus negocios desacatando &hellip;<a href="https://aquinoticias.mx/a-estribor-juan-carlos-cal-y-mayor-313/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4><a href="http://aquinoticias.mx/category/palestra/" title="PALESTRA">PALESTRA</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://aquinoticias.mx/wp-content/uploads/2019/05/velasco-283x150.jpg" alt="Qué va a querer, Güero / Rodrigo Ramón Aquino"></a><h3 class="rpwe-title"><a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" title="Enlace permanente a Qué va a querer, Güero / Rodrigo Ramón Aquino" rel="bookmark">Qué va a querer, Güero / Rodrigo Ramón Aquino</a></h3><time class="rpwe-time published" datetime="2019-05-27T00:02:03+00:00">27 mayo, 2019</time><div class="rpwe-summary">Hay latente una posible alianza Morena-PVEM para las intermedias de 2021 en diferentes estados de la República. Chiapas es joya de corona para los verde-ecologistas: su primer gubernatura y segunda ...<a href="https://aquinoticias.mx/que-va-a-querer-guero-rodrigo-ramon-aquino/" class="more-link">Seguir leyendo... »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><div class="pie">
	<div class="pie-col1">
		<img src="http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-blanco.png" title="Aquinoticias" alt="Aquinoticias">
    </div>
    <div class="pie-col2">
    	Aquinoticias.mx © 2016. Todos los derechos reservados.
    </div>
<div class="leyenda">
    	<p>El contenido de la información publicada en este portal es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por ser ajenos a este proceso.
Aquinoticias.mx © 2016. Todos los derechos reservados.</p>
    </div>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="ads250_250-widget-2" class="footer-widget ads250_250-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.aquinoticias.mx"  >					<img src=" http://aquinoticias.mx/wp-content/themes/sahifa/images/logo-pie.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div class="social-icons icon_24">

		<a class="ttip" title="Rss" href="https://aquinoticias.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/aquinoticiasmx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/aquinoticiasmx" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/aquinoticiasmx/" target="_blank"><i class="tieicon-instagram"></i></a>
	</div>



</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	
    <div class="container">
		<!--<div class="alignright">
					</div>-->
				
		<!--<div class="alignleft">
			Aquinoticias.mx © 2021. Todos los derechos reservados.		</div>-->
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
		<script type="text/javascript">
			jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();
		</script>
		<div style="display:none">
	</div>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aquinoticias.mx\/rehabilitan-y-amplian-planta-de-tratamiento-de-aguas-residuales-de-suchiapa\/":112363};
	</script>
						<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202103'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aquinoticias.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'68747131',post:'112363',tz:'-6',srv:'aquinoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '68747131', '112363' ]);
</script>
</body>
</html>